﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Candida auris: Gefährlicher Hefepilz breitet sich jetzt auch in Deutschland aus</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.heilpraxisnet.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link href="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.css" rel="stylesheet">
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Feed" href="http://www.heilpraxisnet.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Kommentar-Feed" href="http://www.heilpraxisnet.de/comments/feed" />
<link rel='stylesheet' id='toc-screen-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen-heilpraxis/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.heilpraxisnet.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heilpraxisnet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heilpraxisnet.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.heilpraxisnet.de/naturheilpraxis/candida-auris-gefaehrlicher-hefepilz-breitet-sich-jetzt-auch-in-deutschland-aus-20170906386508" />
<link rel='shortlink' href='http://www.heilpraxisnet.de/?p=386508' />
<link rel="alternate" type="application/json+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Fcandida-auris-gefaehrlicher-hefepilz-breitet-sich-jetzt-auch-in-deutschland-aus-20170906386508" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Fcandida-auris-gefaehrlicher-hefepilz-breitet-sich-jetzt-auch-in-deutschland-aus-20170906386508&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style type="text/css">div#toc_container {background: #F7F7F7;border: 1px solid #c0c3bf;}div#toc_container p.toc_title {color: #000000;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #0A8F1E;}</style><meta name="description" content="Vor rund acht Jahren wurde in Japan erstmals ein neuer Verursacher von Pilzinfektionen nachgewiesen. Mittlerweile grassiert der Hefepilz Candida auris unter anderem in den USA, Großbritannien und Indien. Nun wurden auch mehrere Fälle in Deutschland registriert. Für manche Personengruppen stellt der Pilz eine tödliche Gefahr dar." />
<meta name="keywords" content="Pilzinfektionen, Hefepilz, Candida, Auris, Pilz, Immunsystem" />
<meta name="robots" content="index, follow" />
<style type='text/css'>ul.rp4wp-posts-list {float: left;}
					.rp4wp-col {
						width: 100%;
						margin-bottom: 30px;
						list-style:none;
						box-sizing: border-box;
						overflow:hidden;
						float: left;
					}
					.rp4wp_component_wrapper {
						width: 100%;
						float: left;
					}
					.rp4wp_component {
						width: 100%;
						padding: 0 0 5%;
						box-sizing: border-box;
						float: left;
						overflow: hidden;
					}
					.rp4wp_component a {border:0;}
					.rp4wp_component_image a {display:block; height:100%} .rp4wp_component_image img {width:100%;height:100%;}
					.rp4wp_component_title a {text-decoration: none; font-weight: bold; border: 0;}

					@media (min-width: 768px) {
						.rp4wp-col {
							width: 101%;
							
							padding: 0 2%;

						}
						.rp4wp-col-first {
							width: 99%;
							padding-left:0;
							padding-right: 2%;
						}
						.rp4wp-col-last {
							width: 99%;
							padding-right:0;
							padding-left: 2%;
						}
						.rp4wp_component_wrapper {
							width: 50%;
						}
						.rp4wp_component_wrapper_left {
							padding-right: 5%;
						}
						.rp4wp_component_wrapper_right {
							padding-left:5%;
						}
					}
			.rp4wp_component_2{
					height: 20%;
				}.rp4wp_component_2 {padding:0}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	        <meta name="viewport" content="width=device-width">

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Verstanden","learnMore":"Mehr Infos","link":"http://www.heilpraxisnet.de/impressum.php","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: 'ca-pub-3381274863704566',
        enable_page_level_ads: true,
        interstitials: {google_ad_channel: '3005667476'},
        immersives: {google_ad_channel: '4482400671'}
    });
</script>
	
<script src="//content.jwplatform.com/libraries/X2VvCT6C.js"></script>

<script type="text/javascript" src="//cdn.conative.de/serve/domain/46/config.js" async></script>

</head>

<body class="post-template-default single single-post postid-386508 single-format-standard group-blog header-image full-width footer-widgets singular">

<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_dvbbjwlzfpxubu5k2qkjrmgtsi'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>


<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.heilpraxisnet.de/" rel="home">
			<img src="http://www.heilpraxisnet.de/wp-content/uploads/2015/09/hpn_header.jpg" width="960" height="100" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div id="linkbgheader"><a href="http://www.heilpraxisnet.de/"></a></div>
		<div class="header-main">
		<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Suchen</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primäres Menü</button>
				<a class="screen-reader-text skip-link" href="#content">Springe zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32277"><a href="http://www.heilpraxisnet.de/">Start</a></li>
<li id="menu-item-10613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10613"><a href="http://www.heilpraxisnet.de/naturheilkunde/index.php">Naturheilkunde</a>
<ul  class="sub-menu">
	<li id="menu-item-27295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27295"><a href="/naturheilkunde/pilates-uebungen/index.html">Pilates Übungen</a></li>
</ul>
</li>
<li id="menu-item-10615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10615"><a href="http://www.heilpraxisnet.de/naturheilverfahren/index.php">Naturheilverfahren</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10616"><a href="http://www.heilpraxisnet.de/krankheiten/index.php">Krankheiten</a>
<ul  class="sub-menu">
	<li id="menu-item-20513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20513"><a href="/krankheiten/alzheimer/index.php">Alzheimer</a></li>
	<li id="menu-item-20514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20514"><a href="/krankheiten/diabetes/index.php">Diabetes</a></li>
	<li id="menu-item-20515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20515"><a href="/krankheiten/schlaganfall/index.php">Schlaganfall</a></li>
	<li id="menu-item-20518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20518"><a href="/krankheiten/morbus-parkinson-parkinson-krankheit.php">Parkinson</a></li>
	<li id="menu-item-20519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20519"><a href="/krankheiten/herzinfarkt-myokardinfarkt.php">Herzinfarkt</a></li>
</ul>
</li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="http://www.heilpraxisnet.de/symptome/index.php">Symptome</a>
<ul  class="sub-menu">
	<li id="menu-item-20525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20525"><a href="/symptome/rueckenschmerzen/index.html">Rückenschmerzen Ursachen und Therapie</a></li>
	<li id="menu-item-20526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20526"><a href="/symptome/bauchschmerzen/index.html">Bauchschmerzen Ursachen und Hausmittel</a></li>
	<li id="menu-item-20527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20527"><a href="/symptome/akute-bauchschmerzen/index.html">Akute Bauchschmerzen</a></li>
	<li id="menu-item-20528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20528"><a href="/symptome/flankenschmerzen-schmerzen-in-der-seite.html">Flankenschmerzen</a></li>
	<li id="menu-item-20533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20533"><a href="/symptome/kopfschmerzen/index.html">Kopfschmerzen</a></li>
	<li id="menu-item-20534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20534"><a href="/symptome/schwindel/index.html">Schwindel</a></li>
	<li id="menu-item-20535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20535"><a href="/symptome/dicke-beine/index.html">Dicke Beine</a></li>
	<li id="menu-item-20536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20536"><a href="/symptome/juckender-hautausschlag/index.html">Juckender Hautausschlag</a></li>
</ul>
</li>
<li id="menu-item-10633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10633"><a href="http://www.heilpraxisnet.de/hausmittel/index.html">Hausmittel</a></li>
<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="http://www.heilpraxisnet.de/heilpraktiker/index.php">Heilpraktiker</a></li>
<li id="menu-item-10635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10635"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">News</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.heilpraxisnet.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</div>
		</div>

<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 44261);
</script>

	</header><!-- #masthead -->
  
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-386508" class="post-386508 post type-post status-publish format-standard has-post-thumbnail hentry category-naturheilpraxis">
		

	<header class="entry-header">
				<div class="entry-meta">
						<span class="cat-links"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">Gesundheits-News</a></span>
					</div>
		<h1 class="entry-title">Candida auris: Gefährlicher Hefepilz breitet sich jetzt auch in Deutschland aus</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.heilpraxisnet.de/naturheilpraxis/candida-auris-gefaehrlicher-hefepilz-breitet-sich-jetzt-auch-in-deutschland-aus-20170906386508" rel="bookmark"><time class="entry-date" datetime="2017-09-06T17:11:48+00:00">6. September 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.heilpraxisnet.de/author/alfred-domke" rel="author">Alfred Domke</a></span></span>                        <div class="shariff" data-title='' data-info-url='http://www.heilpraxisnet.de' data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" 
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="thumb_author">
		<img width="210" height="118" src="http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Prostatakrebs-MRT-210x118.jpg" class="attachment-clist_thumbnail210 size-clist_thumbnail210 wp-post-image" alt="" srcset="http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Prostatakrebs-MRT-210x118.jpg 210w, http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Prostatakrebs-MRT-1038x576.jpg 1038w" sizes="(max-width: 210px) 100vw, 210px" />		<div class="author"><label>Autor: </label>Alfred Domke</div>
	</div>
	<div class="clb"></div>
		<div class="entry-content">
		<div class='code-block code-block-1' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_links -->
<ins class="adsbygoogle adinserterblock1"
     style="display:block"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="4242323877"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="p402_premium"><strong>Neue Pilzinfektion breitet sich in Deutschland aus</strong><br />
Vor rund acht Jahren wurde in Japan erstmals ein neuer Verursacher von <a href="http://www.heilpraxisnet.de/krankheiten/pilzinfektionen-mykosen-beim-menschen-981.php" target="_blank">Pilzinfektionen</a> nachgewiesen. Mittlerweile grassiert der Hefepilz Candida auris unter anderem in den USA, Großbritannien und Indien. Nun wurden auch mehrere Fälle in Deutschland registriert. Für manche Personengruppen stellt der Pilz eine tödliche Gefahr dar.</p>
</div>
<style type="text/css"> 
.adslot_1 { width:310px; height: 330px; }
@media(min-width: 360px) { .adslot_1 { width: 350px; height: 330px; } }
@media(min-width: 375px) { .adslot_1 { width: 365px; height: 330px; } }
@media(min-width: 414px) { .adslot_1 { width: 404px; height: 330px; } }
@media(min-width: 568px) { .adslot_1 { width: 558px; height: 330px; } }
@media(min-width: 640px) { .adslot_1 { width: 630px; height: 330px; } }
@media(min-width: 667px) { .adslot_1 { width: 657px; height: 330px; } }
@media(min-width: 736px) { .adslot_1 { width: 726px; height: 330px; } }
@media(min-width: 800px) { .adslot_1 { width: 620px; height: 100px; } } 
</style> 
<ins class="adsbygoogle adslot_1"
style="display:inline-block;"
data-ad-client="ca-pub-3381274863704566"
data-max-num-ads="3"
data-ad-slot="2082194278"></ins> 
<script async src="/web/20160506202948js_/http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle ||
[]).push({});</script>
<div class='p402_premium'>
<p><strong>Gefährlicher Hefepilz auf dem Vormarsch</strong><br />
Im vergangenen Herbst hatte die US-Gesundheitsbehörde CDC über eine neue Pilzkrankheit berichtet, die in manchen Fällen tödlich verläuft. Der <a href="http://www.heilpraxisnet.de/naturheilpraxis/hefepilz-candida-auris-auffaellig-viele-todesfaelle-aufgrund-gefaehrlicher-einer-pilzkrankheit-20161105208659" target="_blank">Hefepilz Candida auris</a> war demnach in den USA mit mehreren Todesfällen in Verbindung gebracht worden. Der Pilz wurde zum ersten Mal 2009 bei einem Patienten in Japan nachgewiesen. Doch mittlerweile grassiert er auch in zahlreichen anderen Ländern – unter anderem in Deutschland.</p>
<div class='p402_hide'><figure id="attachment_216918" style="width: 474px" class="wp-caption alignnone"><img src="http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Prostatakrebs-MRT-1024x683.jpg" alt="" width="474" height="316" class="size-large wp-image-216918" /><figcaption class="wp-caption-text">In Deutschland und anderen Ländern breitet sich derzeit ein gefährlicher Hefepilz aus. Candida auris kann für manche Personengruppen tödliche Folgen haben. Viele diagnostische Labors sind noch nicht auf den neuen Erreger vorbereitet. (Bild: science photo/fotolia.com)</figcaption></figure></div>
<p><strong>Infektion kann lebensgefährlich werden</strong><br />
Auf der Haut leben vielzählige Mikroorganismen, darunter auch Hefen. Pilze der Art Candida können bei etwa 75 Prozent der Menschen nachgewiesen werden. Mit einem gesunden Immunsystem sind die Hefepilze auf der Haut und den Schleimhäuten meist kein Problem.</p>
<p>Sie leben auf der Haut, ohne dass man etwas davon bemerkt. Und selbst wenn sie zu <a href="http://www.heilpraxisnet.de/naturheilpraxis/candidosen-hefepilzerkrankungen-der-haut-901853446150.php" target="_blank">Hefepilzerkrankungen der Haut</a> führen, können oft einfache <a href="http://www.heilpraxisnet.de/hausmittel/hausmittel-gegen-candida.html" target="_blank">Hausmittel gegen Candida</a> helfen.</p><div class='code-block code-block-3' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="7163245072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Wenn jedoch der neue Hefepilz Candida auris in den Blutkreislauf gelangt, kann die häufig in Krankenhäusern und anderen Gesundheitseinrichtungen auftretende Infektion lebensgefährlich werden.</p>
<p>CDC-Direktor Tom Frieden erklärte letztes Jahr in einer Pressemitteilung: „Wir müssen jetzt handeln, um die Verbreitung dieses arzneimittelresistenten Pilzes besser zu verstehen, sie zu kontrollieren und aufzuhalten.“</p>
<p><strong>Mehrere Fälle in Deutschland registriert</strong><br />
Doch offenbar konnte die Verbreitung noch nicht aufgehalten werden. In den vergangenen Monaten sind unter anderem in den USA, Großbritannien und Indien zahlreiche Erkrankungen mit dem gefährlichen Hefepilz erfasst worden.</p>
<p>Nun rechnen Experten auch für Deutschland mit einer Zunahme der Fälle. Das Nationale Referenzzentrum für invasive Pilzinfektionen (NRZMyk) in Jena hat nach einem Einzelfall 2015 in diesem Jahr bereits drei Fälle registriert.</p>
<p>„Es ist jedoch davon auszugehen, dass die Fallzahlen höher sind. Es gibt sicherlich Labors, denen der Erreger durchgerutscht ist“, erläuterte Zentrumsleiter Oliver Kurzai in einer Meldung der Nachrichtenagentur dpa.</p>
<p><strong>Menschen mit geschwächtem Immunsystem sind gefährdet</strong><br />
Candida auris besiedelt Ohren und Atemwege, er kann allerdings auch im Blut oder in Wunden schwere Infektionen verursachen.</p>
<p>Gesundheitsexperten zufolge ist der Pilz jedoch für Menschen mit einem geschwächten Immunsystem, Diabetiker oder Frühgeburten eine tödliche Gefahr – diese Personengruppen erleiden nach einer Ansteckung oft ein Multiorganversagen.</p>
<p>Laut Kurzai stelle der Hefepilz für einen gesunden Menschen keine Bedrohung dar. „Aufgrund der bislang vergleichsweise wenigen Fälle besteht allerdings noch kein klares Risikoprofil“, so der Experte.</p>
<p>Den Angaben zufolge seien viele diagnostische Labors noch nicht ausreichend auf den erst seit einigen Jahren bekannten Hefepilz vorbereitet. Auch medizinischem Personal sei der Erreger noch nicht ausreichend geläufig.</p>
<p>„Die aktuellen Standard-Verfahren für Pilzinfektionen erkennen diesen Hefepilz nicht. Im besten Fall zeigen die Tests nur, dass etwas nicht stimmt“, erklärte der Mediziner in der dpa-Meldung.</p>
<p>Nun seien die Hersteller der Testverfahren am Zug. Sie müssten die Datenbanken aktualisieren, auf denen die Tests basieren.</p>
<p><strong>Infizierte Patienten gestorben</strong><br />
Basierend auf den bislang vergleichsweise wenigen Fällen hat die US-Gesundheitsbehörde <a href="https://www.cdc.gov/fungal/diseases/candidiasis/c-auris-drug-resistant.html" target="_blank">CDC</a> festgestellt, dass etwa 40 bis 60 Prozent der mit Candida auris infizierten Patienten gestorben sind.</p>
<p>Allerdings lässt sich dabei meist nicht genau sagen, ob tatsächlich der Pilz die Ursache war, weil es sich jeweils um schwer kranke Patienten handelte.</p>
<p>Der Hefepilz, der gegen viele Anti-Pilz-Mittel resistent ist, sei laut Kurzai nur im Labor identifizierbar.</p>
<p>„Das wichtigste ist deshalb, dass man den Pilz erkennt“, so der Experte laut dpa.  Aber: „Die Identifizierung mit herkömmlichen Verfahren gelingt zurzeit nur unzureichend“, schreibt das NRZMyk auf seiner <a href="http://www.nrz-myk.de/newsticker/kurzinfo-candida-auris.html" target="_blank">Webseite</a>.</p>
<p>Außerdem gebe es derzeit noch keine Meldepflicht für Infektionen mit Candida auris. (ad)
</p></div>
<p><style type="text/css"> 
.hg-content-responsive-1-1 { width:310px; height: 300px; }
@media(min-width: 360px) { .hg-content-responsive-1-1 { width: 350px; height: 300px; } }
@media(min-width: 375px) { .hg-content-responsive-1-1 { width: 365px; height: 300px; } }
@media(min-width: 414px) { .hg-content-responsive-1-1 { width: 404px; height: 300px; } }
@media(min-width: 568px) { .hg-content-responsive-1-1 { width: 558px; height: 300px; } }
@media(min-width: 640px) { .hg-content-responsive-1-1 { width: 630px; height: 300px; } }
@media(min-width: 667px) { .hg-content-responsive-1-1 { width: 657px; height: 300px; } }
@media(min-width: 736px) { .hg-content-responsive-1-1 { width: 726px; height: 300px; } }
@media(min-width: 800px) { .hg-content-responsive-1-1 { width: 620px; height: 300px; } } 
</style> 
<script async src="/web/20150723072043js_/http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Responsive-1 -->
<ins class="adsbygoogle hg-content-responsive-1-1" 
style="display:inline-block" 
data-ad-client="ca-pub-3381274863704566" 
data-ad-slot="9726887872"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script><br />
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script></p>
<div class="shariff" data-title="Candida auris: Gefährlicher Hefepilz breitet sich jetzt auch in Deutschland aus" data-info-url="http://www.heilpraxisnet.de" data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" data-temp="/tmp" data-ttl="60" data-service="gftp" data-services='["googleplus","facebook","twitter","pinterest","whatsapp"]' data-image="http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Prostatakrebs-MRT-1024x683.jpg" data-url="http://www.heilpraxisnet.de/naturheilpraxis/candida-auris-gefaehrlicher-hefepilz-breitet-sich-jetzt-auch-in-deutschland-aus-20170906386508" data-lang="de" data-theme="color" data-orientation="horizontal"></div></p><div class='code-block code-block-5' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_links -->
<ins class="adsbygoogle adinserterblock1"
     style="display:block"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="4242323877"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div style="text-align:right"><span style="font-size: xx-small;font-family: Verdana, sans-serif;">Advertising</span></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper heilpraxisnet -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="6903106162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- Ende AdSense-Block 1 --></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="SB_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<p><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></p>
<div style="text-align:right"><span style="font-size: xx-small;font-family: Verdana, sans-serif;">Advertising</span></div>
<p><!-- 160x600_heilpraxisnet.de --><br />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script></p>
<p><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/307308315/160x600_heilpraxisnet.de', [160, 600], 'div-gpt-ad-1393851139758-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script></p>
<div id='div-gpt-ad-1393851139758-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1393851139758-0'); });
</script>
</div>
<p><!-- Ende AdSense-Block 2 --></p>
</div>
		</aside>	</div><!-- #primary-sidebar -->
		
</div><!-- #secondary -->
		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-5" class="widget widget_text">			<div class="textwidget"><center><div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<script type="text/javascript" src="/web/20160212100659js_/http://widgets.outbrain.com/outbrain.js"></script></center>

</div>
		</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-23032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23032"><a href="/">Naturheilkunde &#8211; Naturheilverfahren</a></li>
<li id="menu-item-23055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23055"><a href="/werben-sie-hier.php">Werben Sie hier</a></li>
<li id="menu-item-23067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23067"><a href="/links-1.php">Links</a></li>
<li id="menu-item-23076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23076"><a href="/aktueller-rundbrief.php">Aktueller Rundbrief</a></li>
<li id="menu-item-23084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23084"><a href="/impressum.php">Impressum</a></li>
<li id="menu-item-23092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23092"><a href="/kontakt-1.php">Kontakt</a></li>
</ul></div></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<a href="http://www.heilpraxisnet.de/naturheilpraxis/grosse-menschen-haben-ein-hohes-thrombose-risiko-20170906386465"><span class="meta-nav">Vorheriger Beitrag</span>Große Menschen haben ein hohes Thrombose-Risiko</a><a href="http://www.heilpraxisnet.de/naturheilpraxis/erhoehte-afamin-konzentrationen-fruehwarnsystem-fuer-typ-2-diabetes-entdeckt-20170906386516" ><span class="meta-nav">Nächster Beitrag</span>Erhöhte Afamin-Konzentrationen: Frühwarnsystem für Typ-2 Diabetes entdeckt</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
				
					</footer><!-- #colophon -->

<!-- NoScrollBox -->
<script>
NSBSetIdleTimeout(600000);
		
function NSBSetIdleTimeout(millis) {
	var timeout = 0;
	getNewestPosts();
	startTimer();

	function startTimer() {
		timeout = setTimeout(onExpires, millis);
		jQuery(document).on("scroll", onActivity);				
	}

	function onExpires() {
		timeout = 0;
		getNewestPosts();
		jQuery("#noscrollbox").removeClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").on("click", readOn);
		jQuery("#nsb-read-on-btn").on("click", readOn);
	}
	
	function onActivity() {
		if (timeout) clearTimeout(timeout);
		jQuery(document).off("scroll", onActivity);
		setTimeout(startTimer, 10000);
	}
			
	function getNewestPosts() {
		var items = new Array();
			
		jQuery.get("http://www.heilpraxisnet.de/feed", function (data) {
			jQuery(data).find("item").each(function () {
				var el = jQuery(this);
				items.push({
					title: el.find("title").text(), 
					link: el.find("link").text(),
					description: el.find("description").text().substring(0, 160),
					thumbnail: el.find("media\\:thumbnail, thumbnail").attr("url")
				});
			})
			
			var html = "";	
			for (var i = 0; i < items.length && i < 3; i++) {
				html += "<li><a href='" + items[i]["link"] + "' onclick='nsbleave()'><img src='" + items[i]["thumbnail"] + "' /><strong>"+ items[i]["title"] + "</strong></a><br><span>" + items[i]["description"] + "...<br /><a class='nsb-more hvr-rectangle-out' href='" + items[i]["link"] + "' onclick='nsbleave()'>Mehr</a> </span></li>";
			}
			
			document.getElementById("nsb-newest-posts").innerHTML = html;		
		});
	}
		
	function readOn() {
		jQuery("#noscrollbox").addClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").off("click", readOn);
		jQuery("#nsb-read-on-btn").off("click", readOn);
		onActivity()
	}			
}
		
function nsbleave() {
	jQuery("#noscrollbox").addClass("nsb-is-hidden");		
}
</script>

<div id="noscrollbox" class="nsb-modal-overlay nsb-is-hidden">
	<div class="nsb-modal-dialog">
		<button id="nsb-read-on-btn" class="hvr-rectangle-out">&times;</button>
      	<div class="nsb-headline">Sie waren einige Zeit nicht aktiv! Dies sind die neuesten Artikel auf Heilpraxisnet.de:</div>
		<ul id="nsb-newest-posts"></ul>
		  
      	<div class="nsb-button-container">	  
            <a id="nsb-read-on-link" class="nsb-box-buttons hvr-rectangle-out" href="" onclick="return false;">Artikel auf dieser Seite weiterlesen ...</a><a href="http://www.heilpraxisnet.de/" class="nsb-box-buttons hvr-rectangle-out" onclick="nsbleave()">Startseite von Heilpraxisnet.de aufrufen ...</a>
		</div>	
	</div>
</div>
<!-- NoScrollBox -->

	</div><!-- #page -->

	<script src="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.js"></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.heilpraxisnet.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.heilpraxisnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script>
(function(c,l,v,r,p,s,h){c['CleverPushObject']=p;c[p]=c[p]||function(){(c[p].q=c[p].q||[]).push(arguments)},c[p].l=1*new Date();s=l.createElement(v),h=l.getElementsByTagName(v)[0];s.async=1;s.src=r;h.parentNode.insertBefore(s,h)})(window,document,'script','//naturheilkunde.cleverpush.com/loader.js','cleverpush');
cleverpush('triggerOptIn');
cleverpush('checkNotificationClick');
</script>
</body>
</html>
<!-- Dynamic page generated in 0.132 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-06 18:21:47 -->

<!-- Compression = gzip -->