﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Effektives Abnehmen? Werden wir durch Low Carb tatsächlich schneller schlank?</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.heilpraxisnet.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link href="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.css" rel="stylesheet">
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Feed" href="http://www.heilpraxisnet.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Kommentar-Feed" href="http://www.heilpraxisnet.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heilpraxisnet.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai-frontend-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/ad-inserter/css/dummy.css?ver=1483100995' type='text/css' media='all' />
<style id='ai-frontend-inline-css' type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}

</style>
<link rel='stylesheet' id='toc-screen-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen-heilpraxis/style.css?ver=4.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.heilpraxisnet.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heilpraxisnet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heilpraxisnet.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.heilpraxisnet.de/naturheilpraxis/effektives-abnehmen-werden-wir-durch-low-carb-tatsaechtlich-schneller-schlank-20170107215212" />
<link rel='shortlink' href='http://www.heilpraxisnet.de/?p=215212' />
<link rel="alternate" type="application/json+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Feffektives-abnehmen-werden-wir-durch-low-carb-tatsaechtlich-schneller-schlank-20170107215212" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Feffektives-abnehmen-werden-wir-durch-low-carb-tatsaechtlich-schneller-schlank-20170107215212&#038;format=xml" />
<style type="text/css">div#toc_container {background: #F7F7F7;border: 1px solid #c0c3bf;}div#toc_container p.toc_title {color: #000000;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #0A8F1E;}</style><meta name="description" content="Viele Menschen nehmen sich zum Jahreswechsel vor, angehäuftes Körpergewicht zu verlieren. Sehr beliebt ist die sogenannte „Low-Carb-Diät“. Statt auf Fett zu verzichten, meidet man hier den Verzehr von Kohlenhydraten. Doch ist der Effekt nachhaltig? Ist das schnelle Abnehmen überhaupt gesund?" />
<meta name="robots" content="index, follow" />
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-7538264-5', 'auto');
    ga('send', 'pageview');
</script>
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="amphtml" href="http://www.heilpraxisnet.de/naturheilpraxis/effektives-abnehmen-werden-wir-durch-low-carb-tatsaechtlich-schneller-schlank-20170107215212?amp=1" />        <meta name="viewport" content="width=device-width">

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Verstanden","learnMore":"Mehr Infos","link":"http://www.heilpraxisnet.de/impressum.php","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: 'ca-pub-3381274863704566',
        enable_page_level_ads: true,
        interstitials: {google_ad_channel: '3005667476'},
        immersives: {google_ad_channel: '4482400671'}
    });
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://heilpraxisnet.de.intellitxt.com/intellitxt/front.asp?ipid=44261"></script>
<!-- end Vibrant Media IntelliTXT script section -->

<script src="//content.jwplatform.com/libraries/X2VvCT6C.js"></script>

<script type="text/javascript" src="//cdn.conative.de/serve/domain/46/config.js" async></script>

</head>

<body class="post-template-default single single-post postid-215212 single-format-standard group-blog header-image footer-widgets singular">

<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_dvbbjwlzfpxubu5k2qkjrmgtsi'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>


<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.heilpraxisnet.de/" rel="home">
			<img src="http://www.heilpraxisnet.de/wp-content/uploads/2015/09/hpn_header.jpg" width="960" height="100" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div id="linkbgheader"><a href="http://www.heilpraxisnet.de/"></a></div>
		<div class="header-main">
		<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Suchen</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primäres Menü</button>
				<a class="screen-reader-text skip-link" href="#content">Springe zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32277"><a href="http://www.heilpraxisnet.de/">Start</a></li>
<li id="menu-item-10613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10613"><a href="http://www.heilpraxisnet.de/naturheilkunde/index.php">Naturheilkunde</a>
<ul class="sub-menu">
	<li id="menu-item-27295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27295"><a href="/naturheilkunde/pilates-uebungen/index.html">Pilates Übungen</a></li>
</ul>
</li>
<li id="menu-item-10615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10615"><a href="http://www.heilpraxisnet.de/naturheilverfahren/index.php">Naturheilverfahren</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10616"><a href="http://www.heilpraxisnet.de/krankheiten/index.php">Krankheiten</a>
<ul class="sub-menu">
	<li id="menu-item-20513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20513"><a href="/krankheiten/alzheimer/index.php">Alzheimer</a></li>
	<li id="menu-item-20514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20514"><a href="/krankheiten/diabetes/index.php">Diabetes</a></li>
	<li id="menu-item-20515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20515"><a href="/krankheiten/schlaganfall/index.php">Schlaganfall</a></li>
	<li id="menu-item-20518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20518"><a href="/krankheiten/morbus-parkinson-parkinson-krankheit.php">Parkinson</a></li>
	<li id="menu-item-20519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20519"><a href="/krankheiten/herzinfarkt-myokardinfarkt.php">Herzinfarkt</a></li>
</ul>
</li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="http://www.heilpraxisnet.de/symptome/index.php">Symptome</a>
<ul class="sub-menu">
	<li id="menu-item-20525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20525"><a href="/symptome/rueckenschmerzen/index.html">Rückenschmerzen Ursachen und Therapie</a></li>
	<li id="menu-item-20526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20526"><a href="/symptome/bauchschmerzen/index.html">Bauchschmerzen Ursachen und Hausmittel</a></li>
	<li id="menu-item-20527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20527"><a href="/symptome/akute-bauchschmerzen/index.html">Akute Bauchschmerzen</a></li>
	<li id="menu-item-20528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20528"><a href="/symptome/flankenschmerzen-schmerzen-in-der-seite.html">Flankenschmerzen</a></li>
	<li id="menu-item-20533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20533"><a href="/symptome/kopfschmerzen/index.html">Kopfschmerzen</a></li>
	<li id="menu-item-20534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20534"><a href="/symptome/schwindel/index.html">Schwindel</a></li>
	<li id="menu-item-20535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20535"><a href="/symptome/dicke-beine/index.html">Dicke Beine</a></li>
	<li id="menu-item-20536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20536"><a href="/symptome/juckender-hautausschlag/index.html">Juckender Hautausschlag</a></li>
</ul>
</li>
<li id="menu-item-10633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10633"><a href="http://www.heilpraxisnet.de/hausmittel/index.html">Hausmittel</a></li>
<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="http://www.heilpraxisnet.de/heilpraktiker/index.php">Heilpraktiker</a></li>
<li id="menu-item-10635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10635"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">News</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.heilpraxisnet.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</div>
		</div>

	</header><!-- #masthead -->
  
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			<article id="post-215212" class="post-215212 post type-post status-publish format-standard has-post-thumbnail hentry category-naturheilpraxis">


	<header class="entry-header">
				<div class="entry-meta">
						<span class="cat-links"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">Gesundheits-News</a></span>
					</div>
		<h1 class="entry-title">Effektives Abnehmen? Werden wir durch Low Carb tatsächlich schneller schlank?</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.heilpraxisnet.de/naturheilpraxis/effektives-abnehmen-werden-wir-durch-low-carb-tatsaechtlich-schneller-schlank-20170107215212" rel="bookmark"><time class="entry-date" datetime="2017-01-08T07:09:14+00:00">8. Januar 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.heilpraxisnet.de/author/alfred-domke" rel="author">Alfred Domke</a></span></span>                        <div class="shariff" data-title='' data-info-url='http://www.heilpraxisnet.de' data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" 
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="thumb_author">
		<img width="210" height="118" src="http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Low-Carb-210x118.jpg" class="attachment-clist_thumbnail210 size-clist_thumbnail210 wp-post-image" alt="" srcset="http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Low-Carb-210x118.jpg 210w, http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Low-Carb-1038x576.jpg 1038w" sizes="(max-width: 210px) 100vw, 210px" />		<div class="author"><label>Autor: </label>Alfred Domke</div>
	</div>
	<div class="clb"></div>
		<div class="entry-content">
<div class='code-block code-block-1' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="4242323877"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="p402_premium"><strong>Weniger Kohlenhydrate: Abnehmen mit Low Carb</strong><br />
Viele Menschen nehmen sich zum Jahreswechsel vor, angehäuftes Körpergewicht zu verlieren. Sehr beliebt ist die sogenannte „Low-Carb-Diät“. Statt auf Fett zu verzichten, meidet man hier den Verzehr von Kohlenhydraten. Doch ist der Effekt nachhaltig? Ist das schnelle Abnehmen überhaupt gesund?</p>
</div>
<style type="text/css">
.adslot_1 { width:335px; height: 200px; }
@media (min-width:500px) { .adslot_1 { width: 336px; height: 250px; } }
@media (min-width:800px) { .adslot_1 { width: 600px; height: 100px; } }
</style>
<ins class="adsbygoogle adslot_1"
    style="display:inline-block;"
    data-ad-client="ca-pub-3381274863704566"
    data-ad-slot="2082194278"></ins>
<script async src="/web/20160506202948js_/http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class='p402_premium'>
<p><strong>Low Carb liegt im Trend</strong><br />
Viele Menschen wollen das neue Jahr damit beginnen, ihr Gewicht etwas zu reduzieren. Diäten, wie etwa die nach Atkins, liegen im Trend. Viel Fleisch, Eier, Milch und Käse und kaum Kohlenhydrate: Eine Diät nach dem sogenannten Low-Carb-Prinzip. Bei der Frage, ob eher <a href="http://www.heilpraxisnet.de/naturheilpraxis/abnehmen-low-carb-oder-low-fat-weniger-fett-oder-weniger-kohlenhydrate-2015081443029" target="_blank">weniger Fett oder weniger Kohlenhydrate</a> geeignet ist, schnell Gewicht zu verlieren, zeigt sich in wissenschaftlichen Untersuchungen immer wieder, dass <a href="http://www.heilpraxisnet.de/naturheilpraxis/diaeten-trends-low-carb-schneidet-besser-ab-als-low-fat-2015103148417" target="_blank">Low-Carb besser abschneidet als Low-Fat</a>. Klar ist, dass man durch den Verzicht auf Kohlenhydrate eine rasche Gewichtsreduktion erreichen kann. Umstritten ist aber, ob es auch gesund ist, Brot, Nudeln und Reis vom Speiseplan zu streichen und auf Fett beziehungsweise Proteine zu setzen.</p>
<div class='p402_hide'><figure id="attachment_215214" style="width: 474px" class="wp-caption alignnone"><img class="size-large wp-image-215214" src="http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Low-Carb-1024x683.jpg" alt="" width="474" height="316" /><figcaption class="wp-caption-text">Viele Menschen, die abnehmen wollen, reduzieren den Verzehr von Kohlenhydraten. Die sogenannte &#8222;Low-Carb-Diät&#8220; ist jedoch umstritten. (Bild: lameeks/fotolia.com)</figcaption></figure></div>
<p><strong>Gesundheitlich problematisch</strong><br />
„Für die Deckung des Energiebedarfs spielen Fette und Kohlenhydrate die wichtigste Rolle. Eine vollwertige Mischkost sollte begrenzte Fettmengen und mehr als 50% der Energiezufuhr in Form von Kohlenhydraten enthalten“, schreibt die Deutsche Gesellschaft für Ernährung (DGE) auf ihrer Webseite.</p>
<p>Anderseits erklärte Andreas Pfeiffer vom Deutschen Institut für Ernährungsforschung (DIfE) in Potsdam in einer Meldung der Nachrichtenagentur dpa: „Prinzipiell kann man sogar ganz ohne Kohlenhydrate leben, weil sie nicht essenziell sind.“</p><div class='rp4wp-related-posts'>
<strong>Mehr zum Thema:</strong>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.heilpraxisnet.de/naturheilpraxis/abnehmen-low-carb-oder-low-fat-weniger-fett-oder-weniger-kohlenhydrate-2015081443029'>Abnehmen: Low Carb oder Low Fat: Weniger Fett oder weniger Kohlenhydrate?</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.heilpraxisnet.de/naturheilpraxis/diaeten-low-carb-wirkungsvoller-als-low-fat-901853446179.php'>Diäten: Low Carb effektiver als Low Fat</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.heilpraxisnet.de/naturheilpraxis/diaet-tricks-macht-essen-nach-18-00-uhr-uns-dick-20160803117058'>Diät-Tricks? Macht Essen nach 18.00 Uhr wirklich dick?</a></div>
</li>
</ul>
</div>

<p>So ernähren sich etwa die Inuit, eine indigene Volksgruppe, die hauptsächlich in Kanada lebt, traditionell kohlenhydratfrei. Sie nehmen ausschließlich Eiweiße und Fette zu sich.</p>
<p>Aus gesundheitlichen Gründen sind <a href="http://www.heilpraxisnet.de/naturheilpraxis/diaeten-vergleich-warum-low-carb-diaeten-meistens-keine-gute-idee-sind-2016010253088" target="_blank">Low-Carb-Diäten meistens keine gute Idee</a>. Noch problematischer sind sogenannte ketogene Diäten. Der <a href="http://www.heilpraxisnet.de/naturheilpraxis/low-carb-diaet-weniger-bekannter-gesundheitsgefahren-durch-verzicht-auf-kohlenhydrate-20160910201751" target="_blank">Verzicht auf Kohlenhydrate</a> kann sogar <a href="http://www.heilpraxisnet.de/naturheilpraxis/low-carb-diaeten-kohlenhydrate-verzicht-kann-die-lebenserwartung-beeintraechtigen-20161008205380" target="_blank">die Lebenserwartung beeinträchtigen</a>.</p>
<p>Andererseits helfen Low-Carb-Diäten, <a href="http://www.heilpraxisnet.de/naturheilpraxis/low-carb-diaeten-helfen-typ-2-diabetes-besser-zu-kontrollieren-2016060167768" target="_blank">Typ-2-Diabetes besser zu kontrollieren</a>, wie eine Studie im vergangenen Jahr zeigte.</p>
<p><strong>Machen Kohlenhydrate dick?</strong><br />
Die Frage, ob Kohlenhydrate überhaupt dick machen, ist auch nicht so ganz einfach zu beantworten. In einem Bericht der „Rheinischen Post“ (RP) erklärte Andreas Pfeiffer vom DIfE: „Es kommt darauf an, welche Kohlenhydrate gegessen werden.“</p>
<p>Es gebe gute und schlechte. Die guten beziehungsweise komplexen Kohlenhydrate bestehen demnach aus langen Ketten von Zuckerbausteinen und werden langsam verdaut. Daher bleibt der Blutzuckerspiegel relativ stabil und <a href="http://www.heilpraxisnet.de/symptome/heisshunger-auf-suesses-heihungerattacken.html" target="_blank">Heißhungerattacken</a> werden verhindert. Komplexe Kohlenhydrate sind unter anderem in Vollkornprodukten enthalten.</p>
<p>Die schlechten oder auch einfachen Kohlenhydrate, die aus kurzen Zuckerketten bestehen, werden schnell verdaut und gehen rasch ins Blut über. Der Körper muss Insulin ausschütten, um den nach dem Verzehr dieser Kohlenhydrate schnell ansteigenden Blutzuckerspiegel zu stabilisieren und schließlich wieder zu senken.</p>
<p>Wie in dem Bericht der RP weiter erläutert wird, kann dieses überschüssige Insulin die Fettverbrennung blockieren und erneut Lust auf Süßes machen. Einfache Kohlenhydrate kommen in natürlichen Lebensmitteln kaum vor, stecken jedoch unter anderem in Süßigkeiten, Kuchen und weißem Brot.</p>
<p><strong>Gesunde Energielieferanten</strong><br />
Komplett auf Kohlenhydrate verzichtet, wird bei „Low Carb“ nicht, ihre Menge wird nur verringert. Antje Gahl, Ökotrophologin von der DGE, sagte laut RP: „Der Anteil schwankt je nach individuellem Fall zwischen 20 und 45 Prozent.“ Dieser solle aus den guten Kohlenhydraten bestehen.</p>
<p>Gesunde Energielieferanten sind vor allem Vollkornprodukte wie Vollkornbrot, -nudeln oder -reis, aber auch Hülsenfrüchte wie Kichererbsen, Sojabohnen oder Linsen. „Sie liefern viele Ballaststoffe, die lange satt machen“, so Pfeiffer.</p>
<p>Den Experten zufolge sind auch Kürbiskerne, Nüsse, Haferflocken oder Weizenkleie empfehlenswert. Diese Lebensmittel enthalten zwar ebenfalls Kohlenhydrate, die jedoch komplex sind. Zudem ist ihr Anteil gering. „Ein Stück Streuselkuchen dagegen, das hauptsächlich aus Mehl, Zucker und Butter besteht, liefert eine Vielzahl einfacher, schlechter Kohlenhydrate“, erläuterte Pfeiffer.</p>
<p><strong>Auf die Gesamtbilanz kommt es an</strong><br />
Bei der Frage, ob „Low Carb“ taugt, um damit Gewicht abzubauen, erklärte Frau Gahl: „Es kommt immer auf die Gesamtenergiebilanz an.“ Wenn lediglich der Konsum von Kohlenhydraten eingeschränkt, aber bei anderen Nahrungsmitteln nicht auf den Energiewert geachtet wird, verliert man kein Gramm.</p>
<p>„Mit Currywurst ohne Pommes ist es nicht getan“, so Gahl. Bei einer „Low-Carb-Diät“ sollte unbedingt darauf geachtet werden, gute Fette zu sich zu nehmen. Pfeiffer empfiehlt pflanzliche Fette wie Raps- oder Olivenöl. Laut RP sagte der Mediziner: „Auf tropische Öle, also Kokos- und Palmöl, sollte aber verzichtet werden.“ Denn diese enthielten zu viele gesättigte Fettsäuren.</p>
<p>Es sollten generell nicht mehr als 300 Gramm pro Woche verzehrt werden, bei Fisch und Gemüse gebe es keine Beschränkung. Wegen der enthaltenen Fructose sollten bei Obst 300 Gramm pro Tag nicht überschritten werden. Und Getränke wie Limonaden, Fruchtsäfte oder alkoholische Drinks sollten auf dem „Low Carb“-Speiseplan tabu sein. (ad)
</p></div>
<p><span style="font-family: Verdana, sans-serif;"><span style="font-size: xx-small;">Advertising</span></span><br> <style> .hg-content-responsive-1-1 { width: 345px; height: 255px; } @media(min-width: 500px) { .hg-content-responsive-1-1 { width: 336px; height: 300px; } } @media(min-width: 620px) { .hg-content-responsive-1-1 { width: 620px; height: 300px; } } </style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive-1 --> <ins class="adsbygoogle hg-content-responsive-1-1" style="display:inline-block" data-ad-client="ca-pub-3381274863704566" data-ad-slot="9726887872"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><br />
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script></p>
<div class="shariff" data-title="Effektives Abnehmen? Werden wir durch Low Carb tatsächlich schneller schlank?" data-info-url="http://www.heilpraxisnet.de" data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" data-temp="/tmp" data-ttl="60" data-service="gft" data-services='["googleplus","facebook","twitter","whatsapp"]' data-image="http://www.heilpraxisnet.de/wp-content/uploads/2017/01/Low-Carb-1024x683.jpg" data-url="http://www.heilpraxisnet.de/naturheilpraxis/effektives-abnehmen-werden-wir-durch-low-carb-tatsaechtlich-schneller-schlank-20170107215212" data-lang="de" data-theme="color" data-orientation="horizontal"></div></p>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<a href="http://www.heilpraxisnet.de/naturheilpraxis/allergien-fruehe-gabe-erdnusshaltiger-nahrung-kann-babys-vor-allergien-bewahren-20170107215231"><span class="meta-nav">Vorheriger Beitrag</span>Allergien: Frühe Gabe erdnusshaltiger Nahrung kann Babys vor Allergien bewahren</a><a href="http://www.heilpraxisnet.de/naturheilpraxis/fuenf-kilo-massive-wucherungen-endlich-entfernt-baummann-darf-nach-16-operationen-kurz-vor-klinikentlassung-20170107215223" ><span class="meta-nav">Nächster Beitrag</span>Fünf Kilo massive Wucherungen entfernt: „Baummann“ nach 16 Operationen kuz vor Klinikentlassung</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
			</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-10" class="widget widget_text">			<div class="textwidget"><span style="font-family: Verdana, sans-serif;"><span style="font-size: xx-small;">Advertising</span>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper heilpraxisnet -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="6903106162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="SB_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<p><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></p>
</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><p><!-- 160x600_heilpraxisnet.de --><br />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script></p>
<p><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/307308315/160x600_heilpraxisnet.de', [160, 600], 'div-gpt-ad-1393851139758-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script></p>
<div id='div-gpt-ad-1393851139758-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1393851139758-0'); });
</script>
</div>
</div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<script type="text/javascript" src="/web/20160212100659js_/http://widgets.outbrain.com/outbrain.js"></script>

</div>
		</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-23032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23032"><a href="/">Naturheilkunde &#8211; Naturheilverfahren</a></li>
<li id="menu-item-23055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23055"><a href="/werben-sie-hier.php">Werben Sie hier</a></li>
<li id="menu-item-23067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23067"><a href="/links-1.php">Links</a></li>
<li id="menu-item-23076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23076"><a href="/aktueller-rundbrief.php">Aktueller Rundbrief</a></li>
<li id="menu-item-23084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23084"><a href="/impressum.php">Impressum</a></li>
<li id="menu-item-23092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23092"><a href="/kontakt-1.php">Kontakt</a></li>
</ul></div></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->
			
					</footer><!-- #colophon -->

<!-- NoScrollBox -->
<script>
NSBSetIdleTimeout(600000);
		
function NSBSetIdleTimeout(millis) {
	var timeout = 0;
	getNewestPosts();
	startTimer();

	function startTimer() {
		timeout = setTimeout(onExpires, millis);
		jQuery(document).on("scroll", onActivity);				
	}

	function onExpires() {
		timeout = 0;
		getNewestPosts();
		jQuery("#noscrollbox").removeClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").on("click", readOn);
		jQuery("#nsb-read-on-btn").on("click", readOn);
	}
	
	function onActivity() {
		if (timeout) clearTimeout(timeout);
		jQuery(document).off("scroll", onActivity);
		setTimeout(startTimer, 10000);
	}
			
	function getNewestPosts() {
		var items = new Array();
			
		jQuery.get("http://www.heilpraxisnet.de/feed", function (data) {
			jQuery(data).find("item").each(function () {
				var el = jQuery(this);
				items.push({
					title: el.find("title").text(), 
					link: el.find("link").text(),
					description: el.find("description").text().substring(0, 160),
					thumbnail: el.find("media\\:thumbnail, thumbnail").attr("url")
				});
			})
			
			var html = "";	
			for (var i = 0; i < items.length && i < 3; i++) {
				html += "<li><a href='" + items[i]["link"] + "' onclick='nsbleave()'><img src='" + items[i]["thumbnail"] + "' /><strong>"+ items[i]["title"] + "</strong></a><br><span>" + items[i]["description"] + "...<br /><a class='nsb-more hvr-rectangle-out' href='" + items[i]["link"] + "' onclick='nsbleave()'>Mehr</a> </span></li>";
			}
			
			document.getElementById("nsb-newest-posts").innerHTML = html;		
		});
	}
		
	function readOn() {
		jQuery("#noscrollbox").addClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").off("click", readOn);
		jQuery("#nsb-read-on-btn").off("click", readOn);
		onActivity()
	}			
}
		
function nsbleave() {
	jQuery("#noscrollbox").addClass("nsb-is-hidden");		
}
</script>

<div id="noscrollbox" class="nsb-modal-overlay nsb-is-hidden">
	<div class="nsb-modal-dialog">
		<button id="nsb-read-on-btn" class="hvr-rectangle-out">&times;</button>
      	<div class="nsb-headline">Sie waren einige Zeit nicht aktiv! Dies sind die neuesten Artikel auf Heilpraxisnet.de:</div>
		<ul id="nsb-newest-posts"></ul>
		  
      	<div class="nsb-button-container">	  
            <a id="nsb-read-on-link" class="nsb-box-buttons hvr-rectangle-out" href="" onclick="return false;">Artikel auf dieser Seite weiterlesen ...</a><a href="http://www.heilpraxisnet.de/" class="nsb-box-buttons hvr-rectangle-out" onclick="nsbleave()">Startseite von Heilpraxisnet.de aufrufen ...</a>
		</div>	
	</div>
</div>
<!-- NoScrollBox -->

	</div><!-- #page -->

	<script src="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.js"></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.heilpraxisnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
	<script type='text/javascript'>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</script>
</body>
</html>
<!-- Dynamic page generated in 0.427 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-08 07:28:19 -->

<!-- Compression = gzip -->