﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Hohes Herz-Kreislauf-Risiko: Auch zu niedriger Blutdruck wird oft gefährlich</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.heilpraxisnet.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link href="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.css" rel="stylesheet">
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Feed" href="http://www.heilpraxisnet.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Kommentar-Feed" href="http://www.heilpraxisnet.de/comments/feed" />
<link rel='stylesheet' id='toc-screen-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen-heilpraxis/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.heilpraxisnet.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heilpraxisnet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heilpraxisnet.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.heilpraxisnet.de/naturheilpraxis/hohes-herz-kreislauf-risiken-auch-zu-niedriger-blutdruck-wird-oft-gefaehrlich-20170424274093" />
<link rel='shortlink' href='http://www.heilpraxisnet.de/?p=274093' />
<link rel="alternate" type="application/json+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Fhohes-herz-kreislauf-risiken-auch-zu-niedriger-blutdruck-wird-oft-gefaehrlich-20170424274093" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Fhohes-herz-kreislauf-risiken-auch-zu-niedriger-blutdruck-wird-oft-gefaehrlich-20170424274093&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style type="text/css">div#toc_container {background: #F7F7F7;border: 1px solid #c0c3bf;}div#toc_container p.toc_title {color: #000000;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #0A8F1E;}</style><meta name="description" content="Nicht nur zu hoher, sondern auch zu niedriger Blutdruck stellt eine Gefahr für die Gesundheit dar. Der geringere Druck in den Blutgefäßen geht mit einem erhöhten Herz-Kreislauf-Risiko einher. Experten plädieren daher dafür eine Untergrenze für den Blutdruck festzulegen, an dem sich Ärzte und Patienten orientieren können." />
<meta name="keywords" content="Blutdruck, Niedriger, Herz-Kreislauf-Risiko, Untergrenze, Bluthochdruck, Blutdruckwerte" />
<meta name="robots" content="index, follow" />
<style type='text/css'>ul.rp4wp-posts-list {float: left;}
					.rp4wp-col {
						width: 100%;
						margin-bottom: 30px;
						list-style:none;
						box-sizing: border-box;
						overflow:hidden;
						float: left;
					}
					.rp4wp_component_wrapper {
						width: 100%;
						float: left;
					}
					.rp4wp_component {
						width: 100%;
						padding: 0 0 5%;
						box-sizing: border-box;
						float: left;
						overflow: hidden;
					}
					.rp4wp_component a {border:0;}
					.rp4wp_component_image a {display:block; height:100%} .rp4wp_component_image img {width:100%;height:100%;}
					.rp4wp_component_title a {text-decoration: none; font-weight: bold; border: 0;}

					@media (min-width: 768px) {
						.rp4wp-col {
							width: 101%;
							
							padding: 0 2%;

						}
						.rp4wp-col-first {
							width: 99%;
							padding-left:0;
							padding-right: 2%;
						}
						.rp4wp-col-last {
							width: 99%;
							padding-right:0;
							padding-left: 2%;
						}
						.rp4wp_component_wrapper {
							width: 50%;
						}
						.rp4wp_component_wrapper_left {
							padding-right: 5%;
						}
						.rp4wp_component_wrapper_right {
							padding-left:5%;
						}
					}
			.rp4wp_component_2{
					height: 20%;
				}.rp4wp_component_2 {padding:0}</style>
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="amphtml" href="http://www.heilpraxisnet.de/naturheilpraxis/hohes-herz-kreislauf-risiken-auch-zu-niedriger-blutdruck-wird-oft-gefaehrlich-20170424274093?amp=1" />        <meta name="viewport" content="width=device-width">

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Verstanden","learnMore":"Mehr Infos","link":"http://www.heilpraxisnet.de/impressum.php","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: 'ca-pub-3381274863704566',
        enable_page_level_ads: true,
        interstitials: {google_ad_channel: '3005667476'},
        immersives: {google_ad_channel: '4482400671'}
    });
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://heilpraxisnet.de.intellitxt.com/intellitxt/front.asp?ipid=44261"></script>
<!-- end Vibrant Media IntelliTXT script section -->

<script src="//content.jwplatform.com/libraries/X2VvCT6C.js"></script>

<script type="text/javascript" src="//cdn.conative.de/serve/domain/46/config.js" async></script>

</head>

<body class="post-template-default single single-post postid-274093 single-format-standard group-blog header-image footer-widgets singular">

<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_dvbbjwlzfpxubu5k2qkjrmgtsi'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>


<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.heilpraxisnet.de/" rel="home">
			<img src="http://www.heilpraxisnet.de/wp-content/uploads/2015/09/hpn_header.jpg" width="960" height="100" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div id="linkbgheader"><a href="http://www.heilpraxisnet.de/"></a></div>
		<div class="header-main">
		<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Suchen</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primäres Menü</button>
				<a class="screen-reader-text skip-link" href="#content">Springe zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32277"><a href="http://www.heilpraxisnet.de/">Start</a></li>
<li id="menu-item-10613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10613"><a href="http://www.heilpraxisnet.de/naturheilkunde/index.php">Naturheilkunde</a>
<ul class="sub-menu">
	<li id="menu-item-27295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27295"><a href="/naturheilkunde/pilates-uebungen/index.html">Pilates Übungen</a></li>
</ul>
</li>
<li id="menu-item-10615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10615"><a href="http://www.heilpraxisnet.de/naturheilverfahren/index.php">Naturheilverfahren</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10616"><a href="http://www.heilpraxisnet.de/krankheiten/index.php">Krankheiten</a>
<ul class="sub-menu">
	<li id="menu-item-20513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20513"><a href="/krankheiten/alzheimer/index.php">Alzheimer</a></li>
	<li id="menu-item-20514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20514"><a href="/krankheiten/diabetes/index.php">Diabetes</a></li>
	<li id="menu-item-20515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20515"><a href="/krankheiten/schlaganfall/index.php">Schlaganfall</a></li>
	<li id="menu-item-20518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20518"><a href="/krankheiten/morbus-parkinson-parkinson-krankheit.php">Parkinson</a></li>
	<li id="menu-item-20519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20519"><a href="/krankheiten/herzinfarkt-myokardinfarkt.php">Herzinfarkt</a></li>
</ul>
</li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="http://www.heilpraxisnet.de/symptome/index.php">Symptome</a>
<ul class="sub-menu">
	<li id="menu-item-20525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20525"><a href="/symptome/rueckenschmerzen/index.html">Rückenschmerzen Ursachen und Therapie</a></li>
	<li id="menu-item-20526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20526"><a href="/symptome/bauchschmerzen/index.html">Bauchschmerzen Ursachen und Hausmittel</a></li>
	<li id="menu-item-20527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20527"><a href="/symptome/akute-bauchschmerzen/index.html">Akute Bauchschmerzen</a></li>
	<li id="menu-item-20528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20528"><a href="/symptome/flankenschmerzen-schmerzen-in-der-seite.html">Flankenschmerzen</a></li>
	<li id="menu-item-20533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20533"><a href="/symptome/kopfschmerzen/index.html">Kopfschmerzen</a></li>
	<li id="menu-item-20534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20534"><a href="/symptome/schwindel/index.html">Schwindel</a></li>
	<li id="menu-item-20535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20535"><a href="/symptome/dicke-beine/index.html">Dicke Beine</a></li>
	<li id="menu-item-20536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20536"><a href="/symptome/juckender-hautausschlag/index.html">Juckender Hautausschlag</a></li>
</ul>
</li>
<li id="menu-item-10633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10633"><a href="http://www.heilpraxisnet.de/hausmittel/index.html">Hausmittel</a></li>
<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="http://www.heilpraxisnet.de/heilpraktiker/index.php">Heilpraktiker</a></li>
<li id="menu-item-10635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10635"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">News</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.heilpraxisnet.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</div>
		</div>

	</header><!-- #masthead -->
  
	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-274093" class="post-274093 post type-post status-publish format-standard has-post-thumbnail hentry category-naturheilpraxis">

	<header class="entry-header">
				<div class="entry-meta">
						<span class="cat-links"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">Gesundheits-News</a></span>
					</div>
		<h1 class="entry-title">Hohes Herz-Kreislauf-Risiko: Auch zu niedriger Blutdruck wird oft gefährlich</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.heilpraxisnet.de/naturheilpraxis/hohes-herz-kreislauf-risiken-auch-zu-niedriger-blutdruck-wird-oft-gefaehrlich-20170424274093" rel="bookmark"><time class="entry-date" datetime="2017-04-25T05:45:20+00:00">25. April 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.heilpraxisnet.de/author/alfred-domke" rel="author">Alfred Domke</a></span></span>                        <div class="shariff" data-title='' data-info-url='http://www.heilpraxisnet.de' data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" 
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="thumb_author">
		<img width="210" height="118" src="http://www.heilpraxisnet.de/wp-content/uploads/2016/06/Bluthochdruck-Technik-210x118.jpg" class="attachment-clist_thumbnail210 size-clist_thumbnail210 wp-post-image" alt="" srcset="http://www.heilpraxisnet.de/wp-content/uploads/2016/06/Bluthochdruck-Technik-210x118.jpg 210w, http://www.heilpraxisnet.de/wp-content/uploads/2016/06/Bluthochdruck-Technik-1038x576.jpg 1038w" sizes="(max-width: 210px) 100vw, 210px" />		<div class="author"><label>Autor: </label>Alfred Domke</div>
	</div>
	<div class="clb"></div>
		<div class="entry-content">
<div class='code-block code-block-1' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="4242323877"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="p402_premium"><strong>Zu niedriger Blutdruck kann das Herz-Kreislauf-Risiko erhöhen</strong><br />
Nicht nur zu hoher, sondern auch zu niedriger Blutdruck stellt eine Gefahr für die Gesundheit dar. Der geringere Druck in den Blutgefäßen geht mit einem erhöhten Herz-Kreislauf-Risiko einher. Experten plädieren daher dafür eine Untergrenze für den Blutdruck festzulegen, an dem sich Ärzte und Patienten orientieren können.</p>
</div>
<style type="text/css">
.adslot_1 { width:336px; height: 280px; }
@media (min-width:500px) { .adslot_1 { width: 500px; height: 280px; } }
@media (min-width:800px) { .adslot_1 { width: 600px; height: 100px; } }
</style>
<ins class="adsbygoogle adslot_1"
    style="display:inline-block;"
    data-ad-client="ca-pub-3381274863704566"
    data-ad-slot="2082194278"></ins>
<script async src="/web/20160506202948js_/http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class='p402_premium'>
<p><strong>Meist wird vor zu hohen Blutdruckwerten gewarnt</strong><br />
Geht es um das Thema Blutdruck, wird normalerweise vor zu hohen Werten gewarnt. Schließlich gilt <a href="http://www.heilpraxisnet.de/krankheiten/bluthochdruck-hypertonie.php" target="_blank">Bluthochdruck</a> als maßgeblicher Risikofaktor für potenziell tödliche Herz-Kreislauf-Erkrankungen wie <a href="http://www.heilpraxisnet.de/krankheiten/herzinfarkt-myokardinfarkt.php" target="_blank">Herzinfarkt</a> oder <a href="http://www.heilpraxisnet.de/krankheiten/schlaganfall/index.php" target="_blank">Schlaganfall</a>. Zwar werden derzeit Werte über 140 zu 90 Millimeter Quecksilber (mmHg) als Hypertonie bezeichnet, doch Experten zufolge sollte eigentlich <a href="http://www.heilpraxisnet.de/naturheilpraxis/blutdruckwerte-soll-120-statt-140-das-neue-blutdruck-ziel-sein-2016011854355" target="_blank">120 statt 140 das neue Blutdruck-Ziel</a> sein. Wie eine aktuelle Studie nun zeigt, stellt aber nicht nur hoher, sondern auch <a href="http://www.heilpraxisnet.de/symptome/niedriger-blutdruck.html" target="_blank">niedriger Blutdruck</a> ein Gesundheitsrisiko dar. Experten plädieren daher für die Festlegung einer Untergrenze der Werte.</p>
<div class='p402_hide'><figure id="attachment_70431" style="width: 474px" class="wp-caption alignnone"><img src="http://www.heilpraxisnet.de/wp-content/uploads/2016/06/Bluthochdruck-Technik-1024x683.jpg" alt="" width="474" height="316" class="size-large wp-image-70431" /><figcaption class="wp-caption-text">Nicht nur zu hoher, sondern auch zu niedriger Blutdruck erhöht das Herz-Kreislauf-Risiko. Experten plädieren für die Festlegung einer Untergrenze für die Blutdruckwerte. (Bild: Andrey Popov/fotolia.com)</figcaption></figure></div>
<p><strong>Auswirkungen von zu niedrigem Blutdruck</strong><br />
Ein zu niedriger Blutdruck (Hypotonie) wird von Betroffenen oft erst wahrgenommen, wenn sich in bestimmten Situationen <a href="http://www.heilpraxisnet.de/symptome/schwindel/index.html" target="_blank">Schwindel</a>, <a href="http://www.heilpraxisnet.de/symptome/ohrensausen.html" target="_blank">Ohrensausen</a> oder Kälteempfindlichkeit einstellen.</p>
<p>Hypotonie gilt zwar bei vielen als eher harmlos, doch der niedrige Blutdruck kann auch ein Hinweis auf Erkrankungen wie eine <a href="http://www.heilpraxisnet.de/krankheiten/schilddruesenunterfunktion---hypothyreose.php" target="_blank">Schilddrüsenunterfunktion</a> oder eine Herzmuskelschwäche sein.</p>
<p>Zudem berichteten Wissenschaftler aus den Niederlanden über eine Studie derzufolge <a href="http://www.heilpraxisnet.de/naturheilpraxis/kardiologen-niedriger-blutdruck-eine-moegliche-demenz-ursache-20161013205978" target="_blank">niedriger Blutdruck eine mögliche Demenz-Ursache</a> sein könnte.</p>
<p><strong>Hypertonie-Behandlung mit Medikamenten</strong><br />
Da bekannt ist, welch dramatische Folgen Hypertonie haben kann, wird der Blutdruck oft mithilfe von Medikamenten gesenkt.</p>
<p>Wenn der Wert jedoch zu tief fällt, kann sich dies ebenso negativ auf die Gesundheit auswirken wie Bluthochdruck. Dies zeigte sich nun in einer Studie, die im Fachmagazin „<a href="http://www.thelancet.com/journals/lancet/article/PIIS0140-6736(17)30754-7/abstract" target="_blank">The Lancet</a>“ veröffentlicht wurde.</p>
<p>Für die Untersuchung waren die Daten von mehr als 30.900 Patienten im Alter ab 55 Jahren ausgewertet worden. 70 Prozent der Teilnehmer litten an Bluthochdruck und wurden medikamentös behandelt.</p>
<p>Insgesamt 56 Monate lang wurde die Entwicklung der Blutdruckwerte und das Auftreten negativer Gesundheitsfolgen bei diesen Patienten beobachtet.</p>
<p><strong>Erhöhte Sterblichkeit bei zu niedrigen Blutdruckwerten</strong><br />
Es zeigte sich, dass sich die Behandlung nur bei den Patienten, die stabil auf systolische Blutdruckwerte zwischen 120 und 140 mmHg und einen diastolischen Blutdruck um die 75 mmHg eingestellt waren, positiv auswirkte.</p>
<p>Laut den Forscher sank bei ihnen die Zahl der Herz-Kreislauf-Probleme und der Todesfälle durch solche Erkrankungen.</p>
<p>Patienten, die systolische Blutdruckwerte unter 120 mmHg erreichten, hatten jedoch ein um 14 Prozent höheres Risiko für Herz-Kreislauf-Ereignisse. Die Sterblichkeit stieg laut der Auswertung um 28 Prozent an.</p>
<p>Zudem erhöhte sich das Herz-Kreislauf-Risiko der Patienten, wenn der untere Blutdruck-Wert unter 70 mmHg fiel.</p>
<p><strong>Untergrenze für den Blutdruck festlegen</strong><br />
Daher könnte sich Studienleiter Prof. Michael Böhm von der Universität des Saarlandes in Homburg/Saar vorstellen, beim Blutdruckzielwert auch einen unteren Grenzwert festzulegen, berichtet das Portal „<a href="https://www.kardiologie.org/herz-und-gefaesse/blutdruck-untergrenze-koennte-sinnvoll-sein/12228708" target="_blank">Kardiologie.org</a>“.</p>
<p>„Unsere Analyse deutet an, dass ein möglichst niedriger Blutdruck nicht unbedingt das optimale Ziel für alle Hochrisikopatienten darstellt“, so der Wissenschaftler.</p>
<p>Laut den Forschern ist für die meisten Hochrisikopatienten ein Blutdruckzielwert von unter 130 mmHg zwar erstrebenswert, die 120-mmHg-Grenze sollte allerdings nicht unterschritten werden.</p>
<p>Die Studienautoren nehmen außerdem an, dass sich der Vorteil einer erreichten Blutdruckhöhe individuell unterscheiden kann und abhängig vom jeweiligen Risikoprofil ist.</p>
<p>So könnten beispielsweise Personen mit einem besonders hohen Risiko für einen Schlaganfall von einem noch niedrigeren Blutdruck profitieren, während ein solcher Bereich für diejenigen, die eher zu einem Herzinfarkt neigen, von Nachteil ist.</p>
<p>Die Ergebnisse machen also auch klar, dass in der Bluthochdrucktherapie ein individualisierter Ansatz vonnöten ist. (ad)
</p></div>
<p><div style="text-align:right"><span style="font-family: Verdana, sans-serif;"><span style="font-size: xx-small;">Advertising</span></div>
<style> 
.hg-content-responsive-1-1 { width: 336px; height: 280px; } 
@media(min-width: 500px) { .hg-content-responsive-1-1 { width: 336px; height: 280px; } } 
@media(min-width: 620px) { .hg-content-responsive-1-1 { width: 700px; height: 280px; } } 
</style> 
<script async src="/web/20150723072043js_/http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Responsive-1 -->
<ins class="adsbygoogle hg-content-responsive-1-1" 
style="display:inline-block" 
data-ad-client="ca-pub-3381274863704566" 
data-ad-slot="9726887872"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script><br />
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script></p>
<div class="shariff" data-title="Hohes Herz-Kreislauf-Risiko: Auch zu niedriger Blutdruck wird oft gefährlich" data-info-url="http://www.heilpraxisnet.de" data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" data-temp="/tmp" data-ttl="60" data-service="gft" data-services='["googleplus","facebook","twitter","whatsapp"]' data-image="http://www.heilpraxisnet.de/wp-content/uploads/2016/06/Bluthochdruck-Technik-1024x683.jpg" data-url="http://www.heilpraxisnet.de/naturheilpraxis/hohes-herz-kreislauf-risiken-auch-zu-niedriger-blutdruck-wird-oft-gefaehrlich-20170424274093" data-lang="de" data-theme="color" data-orientation="horizontal"></div></p>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<a href="http://www.heilpraxisnet.de/naturheilpraxis/schaden-mehr-als-vier-tassen-kaffee-pro-tag-unserer-gesundheit-20170424274106"><span class="meta-nav">Vorheriger Beitrag</span>Schaden mehr als vier Tassen Kaffee pro Tag unserer Gesundheit?</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
			</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div style="text-align:right"><span style="font-family: Verdana, sans-serif;"><span style="font-size: xx-small;">Advertising</span></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper heilpraxisnet -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="6903106162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- Ende AdSense-Block 1 --></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="SB_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<p><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></p>
</div>
		</aside><aside class="widget heilp-widget"><div data-id="271504" id="heilp-1618511784"><div style="text-align:right"><span style="font-family: Verdana, sans-serif;"><span style="font-size: xx-small;">Advertising</span></div>
<!-- 160x600_heilpraxisnet.de -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/307308315/160x600_heilpraxisnet.de', [160, 600], 'div-gpt-ad-1393851139758-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1393851139758-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1393851139758-0'); });
</script>
</div><!-- Ende AdSense-Block 2 --></div></aside>	</div><!-- #primary-sidebar -->
		
</div><!-- #secondary -->
		
		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<script type="text/javascript" src="/web/20160212100659js_/http://widgets.outbrain.com/outbrain.js"></script>

</div>
		</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-23032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23032"><a href="/">Naturheilkunde &#8211; Naturheilverfahren</a></li>
<li id="menu-item-23055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23055"><a href="/werben-sie-hier.php">Werben Sie hier</a></li>
<li id="menu-item-23067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23067"><a href="/links-1.php">Links</a></li>
<li id="menu-item-23076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23076"><a href="/aktueller-rundbrief.php">Aktueller Rundbrief</a></li>
<li id="menu-item-23084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23084"><a href="/impressum.php">Impressum</a></li>
<li id="menu-item-23092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23092"><a href="/kontakt-1.php">Kontakt</a></li>
</ul></div></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->
			
					</footer><!-- #colophon -->

<!-- NoScrollBox -->
<script>
NSBSetIdleTimeout(600000);
		
function NSBSetIdleTimeout(millis) {
	var timeout = 0;
	getNewestPosts();
	startTimer();

	function startTimer() {
		timeout = setTimeout(onExpires, millis);
		jQuery(document).on("scroll", onActivity);				
	}

	function onExpires() {
		timeout = 0;
		getNewestPosts();
		jQuery("#noscrollbox").removeClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").on("click", readOn);
		jQuery("#nsb-read-on-btn").on("click", readOn);
	}
	
	function onActivity() {
		if (timeout) clearTimeout(timeout);
		jQuery(document).off("scroll", onActivity);
		setTimeout(startTimer, 10000);
	}
			
	function getNewestPosts() {
		var items = new Array();
			
		jQuery.get("http://www.heilpraxisnet.de/feed", function (data) {
			jQuery(data).find("item").each(function () {
				var el = jQuery(this);
				items.push({
					title: el.find("title").text(), 
					link: el.find("link").text(),
					description: el.find("description").text().substring(0, 160),
					thumbnail: el.find("media\\:thumbnail, thumbnail").attr("url")
				});
			})
			
			var html = "";	
			for (var i = 0; i < items.length && i < 3; i++) {
				html += "<li><a href='" + items[i]["link"] + "' onclick='nsbleave()'><img src='" + items[i]["thumbnail"] + "' /><strong>"+ items[i]["title"] + "</strong></a><br><span>" + items[i]["description"] + "...<br /><a class='nsb-more hvr-rectangle-out' href='" + items[i]["link"] + "' onclick='nsbleave()'>Mehr</a> </span></li>";
			}
			
			document.getElementById("nsb-newest-posts").innerHTML = html;		
		});
	}
		
	function readOn() {
		jQuery("#noscrollbox").addClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").off("click", readOn);
		jQuery("#nsb-read-on-btn").off("click", readOn);
		onActivity()
	}			
}
		
function nsbleave() {
	jQuery("#noscrollbox").addClass("nsb-is-hidden");		
}
</script>

<div id="noscrollbox" class="nsb-modal-overlay nsb-is-hidden">
	<div class="nsb-modal-dialog">
		<button id="nsb-read-on-btn" class="hvr-rectangle-out">&times;</button>
      	<div class="nsb-headline">Sie waren einige Zeit nicht aktiv! Dies sind die neuesten Artikel auf Heilpraxisnet.de:</div>
		<ul id="nsb-newest-posts"></ul>
		  
      	<div class="nsb-button-container">	  
            <a id="nsb-read-on-link" class="nsb-box-buttons hvr-rectangle-out" href="" onclick="return false;">Artikel auf dieser Seite weiterlesen ...</a><a href="http://www.heilpraxisnet.de/" class="nsb-box-buttons hvr-rectangle-out" onclick="nsbleave()">Startseite von Heilpraxisnet.de aufrufen ...</a>
		</div>	
	</div>
</div>
<!-- NoScrollBox -->

	</div><!-- #page -->

	<script src="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.js"></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.heilpraxisnet.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.heilpraxisnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/javascript">
  var bavBounceAds = { };
</script>
<script type="text/javascript" src="https://www.bounce-ads.de/js/bounce.min.js" async></script>
	<script type='text/javascript'>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</script>
<script>
(function(c,l,v,r,p,s,h){c['CleverPushObject']=p;c[p]=c[p]||function(){(c[p].q=c[p].q||[]).push(arguments)},c[p].l=1*new Date();s=l.createElement(v),h=l.getElementsByTagName(v)[0];s.async=1;s.src=r;h.parentNode.insertBefore(s,h)})(window,document,'script','//naturheilkunde.cleverpush.com/loader.js','cleverpush');
cleverpush('triggerOptIn');
cleverpush('checkNotificationClick');
</script>
</body>
</html>
<!-- Dynamic page generated in 0.174 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-25 06:08:06 -->

<!-- Compression = gzip -->