﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Schwangerschaften: Antidepressiva erhöhten die Risiken von Sprachstörungen beim Kind</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.heilpraxisnet.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link href="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.css" rel="stylesheet">
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Feed" href="http://www.heilpraxisnet.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Kommentar-Feed" href="http://www.heilpraxisnet.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heilpraxisnet.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai-frontend-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/ad-inserter/css/dummy.css?ver=1474949312' type='text/css' media='all' />
<style id='ai-frontend-inline-css' type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}

</style>
<link rel='stylesheet' id='toc-screen-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen-heilpraxis/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.heilpraxisnet.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heilpraxisnet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heilpraxisnet.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.heilpraxisnet.de/naturheilpraxis/schwangerschaften-antidepressiva-erhoehten-die-risiken-von-sprachstoerungen-beim-kind-20161013205962" />
<link rel='shortlink' href='http://www.heilpraxisnet.de/?p=205962' />
<link rel="alternate" type="application/json+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Fschwangerschaften-antidepressiva-erhoehten-die-risiken-von-sprachstoerungen-beim-kind-20161013205962" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Fschwangerschaften-antidepressiva-erhoehten-die-risiken-von-sprachstoerungen-beim-kind-20161013205962&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7538264-5']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style type="text/css">div#toc_container {background: #F7F7F7;border: 1px solid #c0c3bf;}div#toc_container p.toc_title {color: #000000;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #0A8F1E;}</style><meta name="description" content="Forscher fanden jetzt heraus, dass sogenannte selektive Serotonin-Wiederaufnahmehemmer (SSRI) das Risiko von Sprachstörungen und Legasthenie bei Kindern erhöhen, dessen Mütter während der Schwangerschaft diese Medikamente eingenommen hatten. Leider sind SSRIs die häufigste Art von verschriebenen Antidepressiva bei schwangeren Frauen." />
<meta name="keywords" content="Schwangerschaft, Sprachstörungen, SSRI, Antidepressiva, Kinder" />
<meta name="robots" content="index, follow" />
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="amphtml" href="http://www.heilpraxisnet.de/naturheilpraxis/schwangerschaften-antidepressiva-erhoehten-die-risiken-von-sprachstoerungen-beim-kind-20161013205962?amp=1" />        <meta name="viewport" content="width=device-width">

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Verstanden","learnMore":"Mehr Infos","link":"http://www.heilpraxisnet.de/impressum.php","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->





<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: 'ca-pub-3381274863704566',
        enable_page_level_ads: true,
        interstitials: {google_ad_channel: '3005667476'},
        immersives: {google_ad_channel: '4482400671'}
    });
</script>

</head>

<body class="single single-post postid-205962 single-format-standard group-blog header-image footer-widgets singular">

<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_dvbbjwlzfpxubu5k2qkjrmgtsi'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>


<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.heilpraxisnet.de/" rel="home">
			<img src="http://www.heilpraxisnet.de/wp-content/uploads/2015/09/hpn_header.jpg" width="960" height="100" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div id="linkbgheader"><a href="http://www.heilpraxisnet.de/"></a></div>
		<div class="header-main">
		<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Suchen</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primäres Menü</button>
				<a class="screen-reader-text skip-link" href="#content">Springe zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32277"><a href="http://www.heilpraxisnet.de/">Start</a></li>
<li id="menu-item-10613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10613"><a href="http://www.heilpraxisnet.de/naturheilkunde/index.php">Naturheilkunde</a>
<ul class="sub-menu">
	<li id="menu-item-27295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27295"><a href="/naturheilkunde/pilates-uebungen/index.html">Pilates Übungen</a></li>
</ul>
</li>
<li id="menu-item-10615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10615"><a href="http://www.heilpraxisnet.de/naturheilverfahren/index.php">Naturheilverfahren</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10616"><a href="http://www.heilpraxisnet.de/krankheiten/index.php">Krankheiten</a>
<ul class="sub-menu">
	<li id="menu-item-20513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20513"><a href="/krankheiten/alzheimer/index.php">Alzheimer</a></li>
	<li id="menu-item-20514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20514"><a href="/krankheiten/diabetes/index.php">Diabetes</a></li>
	<li id="menu-item-20515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20515"><a href="/krankheiten/schlaganfall/index.php">Schlaganfall</a></li>
	<li id="menu-item-20518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20518"><a href="/krankheiten/morbus-parkinson-parkinson-krankheit.php">Parkinson</a></li>
	<li id="menu-item-20519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20519"><a href="/krankheiten/herzinfarkt-myokardinfarkt.php">Herzinfarkt</a></li>
</ul>
</li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="http://www.heilpraxisnet.de/symptome/index.php">Symptome</a>
<ul class="sub-menu">
	<li id="menu-item-20525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20525"><a href="/symptome/rueckenschmerzen/index.html">Rückenschmerzen Ursachen und Therapie</a></li>
	<li id="menu-item-20526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20526"><a href="/symptome/bauchschmerzen/index.html">Bauchschmerzen Ursachen und Hausmittel</a></li>
	<li id="menu-item-20527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20527"><a href="/symptome/akute-bauchschmerzen/index.html">Akute Bauchschmerzen</a></li>
	<li id="menu-item-20528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20528"><a href="/symptome/flankenschmerzen-schmerzen-in-der-seite.html">Flankenschmerzen</a></li>
	<li id="menu-item-20533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20533"><a href="/symptome/kopfschmerzen/index.html">Kopfschmerzen</a></li>
	<li id="menu-item-20534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20534"><a href="/symptome/schwindel/index.html">Schwindel</a></li>
	<li id="menu-item-20535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20535"><a href="/symptome/dicke-beine/index.html">Dicke Beine</a></li>
	<li id="menu-item-20536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20536"><a href="/symptome/juckender-hautausschlag/index.html">Juckender Hautausschlag</a></li>
</ul>
</li>
<li id="menu-item-10633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10633"><a href="http://www.heilpraxisnet.de/hausmittel/index.html">Hausmittel</a></li>
<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="http://www.heilpraxisnet.de/heilpraktiker/index.php">Heilpraktiker</a></li>
<li id="menu-item-10635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10635"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">News</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.heilpraxisnet.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</div>
		</div>

	</header><!-- #masthead -->
  
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			<article id="post-205962" class="post-205962 post type-post status-publish format-standard has-post-thumbnail hentry category-naturheilpraxis">


	<header class="entry-header">
				<div class="entry-meta">
						<span class="cat-links"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">Gesundheits-News</a></span>
					</div>
		<h1 class="entry-title">Schwangerschaften: Antidepressiva erhöhten die Risiken von Sprachstörungen beim Kind</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.heilpraxisnet.de/naturheilpraxis/schwangerschaften-antidepressiva-erhoehten-die-risiken-von-sprachstoerungen-beim-kind-20161013205962" rel="bookmark"><time class="entry-date" datetime="2016-10-14T15:29:14+00:00">14. Oktober 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.heilpraxisnet.de/author/alexander-stindt" rel="author">Alexander Stindt</a></span></span>                        <div class="shariff" data-title='' data-info-url='http://www.heilpraxisnet.de' data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" 
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="thumb_author">
		<img width="210" height="118" src="http://www.heilpraxisnet.de/wp-content/uploads/2016/10/SSRI-Schwanger-210x118.jpg" class="attachment-clist_thumbnail210 size-clist_thumbnail210 wp-post-image" alt="Schwangere Frauen sollten vorsichtig sein wenn sie gezwungen sind Medikamente einzunehmen. Manche Medikamente können unerwartete Folgen haben. Forscher stellten fest, dass wenn schwangere Frauen sogenannte SSRIs einnehmen, dadurch bei den Kindern das Risiko für Sprachstörungen ansteigt. (Bild: Negoi Cristian/fotolia.com)" srcset="http://www.heilpraxisnet.de/wp-content/uploads/2016/10/SSRI-Schwanger-210x118.jpg 210w, http://www.heilpraxisnet.de/wp-content/uploads/2016/10/SSRI-Schwanger-1038x576.jpg 1038w" sizes="(max-width: 210px) 100vw, 210px" />		<div class="author"><label>Autor: </label>Alexander Stindt</div>
	</div>
	<div class="clb"></div>
		<div class="entry-content">
<div class='code-block code-block-4' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="4242323877"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="p402_premium"><strong>Schwangere sollten keine selektiven Serotonin-Wiederaufnahmehemmer einnehmen</strong><br />
Forscher fanden heraus, dass Antidepressiva in Form sogenannter selektiver Serotonin-Wiederaufnahmehemmer (SSRI) das Risiko von Sprachstörungen und Legasthenie bei Kindern erhöhen, deren Mütter während der Schwangerschaft diese Medikamente eingenommen hatten. SSRIs sind die häufigste Art von verschriebenen Antidepressiva bei schwangeren Frauen.</p>
</div>
<style type="text/css">
.adslot_1 { width:320px; height: 120px; }
@media (min-width:500px) { .adslot_1 { width: 320px; height: 120px; } }
@media (min-width:800px) { .adslot_1 { width: 600px; height: 100px; } }
</style>
<ins class="adsbygoogle adslot_1"
    style="display:inline-block;"
    data-ad-client="ca-pub-3381274863704566"
    data-ad-slot="2082194278"></ins>
<script async src="/web/20160506202948js_/http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<div class='p402_premium'>
<p>Die Wissenschaftler der University of Helsinki und der Columbia University stellten bei ihrer Untersuchung fest, dass selektive Serotonin-Wiederaufnahmehemmer (SSRI) das Risiko für Sprachstörungen bei Kindern erhöhen, wenn deren Mütter diese in der Schwangerschaft einnehmen. Die Mediziner veröffentlichten die Ergebnisse ihrer Studie in der Fachzeitschrift „<a href="http://jamanetwork.com/journals/jamapsychiatry/article-abstract/2566206" target="_blank">JAMA Psychiatry</a>“.</p>
<div class='p402_hide'><figure id="attachment_205964" style="width: 474px" class="wp-caption alignnone"><img class="size-large wp-image-205964" src="http://www.heilpraxisnet.de/wp-content/uploads/2016/10/SSRI-Schwanger-1024x734.jpg" alt="Schwangere Frauen sollten vorsichtig sein, wenn sie gezwungen sind, Medikamente einzunehmen. Manche Medikamente können unerwartete Folgen haben. Forscher stellten fest, dass, wenn schwangere Frauen sogenannte SSRIs einnehmen, dadurch bei den Kindern das Risiko für Sprachstörungen ansteigt. (Bild: Negoi Cristian/fotolia.com)" width="474" height="340" /><figcaption class="wp-caption-text">Schwangere Frauen sollten vorsichtig sein, wenn sie gezwungen sind, Medikamente einzunehmen. Manche Medikamente können unerwartete Folgen haben. Forscher stellten fest, dass, wenn schwangere Frauen sogenannte SSRIs einnehmen, dadurch bei den Kindern das Risiko für Sprachstörungen ansteigt. (Bild: Negoi Cristian/fotolia.com)</figcaption></figure></div>
<p><strong>SSRI erhöhen die Wahrscheinlichkeit für Sprachstörungen um etwa 37 Prozent</strong><br />
Wenn schwangere Mütter selektive Serotonin-Wiederaufnahmehemmer einnehmen, steigt dadurch bei den Kindern die Wahrscheinlichkeit für verschiedene Sprachstörungen. Die Kinder von solchen Müttern haben ein um etwa 37 Prozent erhöhtes Risiko für die Entstehung von Sprachstörungen, verglichen mit Kindern von depressiven Müttern, welche keine dieser Medikamente eingenommen hatten, erläutern die Autoren.</p>
<p><strong>Studie teilt schwangere Mütter in drei verschiedene Gruppen ein</strong><br />
Viele Menschen auf der Welt leiden an <a href="http://www.heilpraxisnet.de/krankheiten/depression-depressives-syndrom.php" target="_blank">Depressionen</a>. Schwangere Frauen bilden da keine Ausnahme. Etwa sechs bis zehn Prozent der weltweiten Mütter nehmen sogenannte Antidepressiva, vermuten die Wissenschaftler. Für ihre Studie untersuchten die Forscher zwischen 1996 und 2010 über 845.000 Lebendgeburten. Danach wurden die Mütter in drei verschiedene Gruppen eingeteilt. Die erste sogenannte Expositions-Gruppe umfasste 15.596 Mütter. Diese Frauen hatten einmal oder mehrmals vor oder während der Schwangerschaft SSRI eingenomen.Die zweite Gruppe bestand aus 9.537 Müttern, welche zwar unter Depressionen oder anderen psychiatrischen Störungen litten, aber keine Antidepressiva einnahmen. Die dritte Gruppe umfasste 31.207 Mütter, welche niemals Depressionen hatten und niemals Antidepressiva nutzten, erklären die Forscher.</p><div class='rp4wp-related-posts'>
<strong>Mehr zum Thema:</strong>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.heilpraxisnet.de/naturheilpraxis/risiko-fuer-fehlgeburten-durch-antidepressiva-795.php'>Risiko für Fehlgeburten durch Antidepressiva</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.heilpraxisnet.de/naturheilpraxis/antidepressiva-in-der-schwangerschaft-erhoehen-autismus-risiko-bei-kindern-2015121651944'>Antidepressiva in der Schwangerschaft erhöhen Autismus-Risiko bei Kindern</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.heilpraxisnet.de/naturheilpraxis/tausende-frauen-rauchen-trotz-risiko-waehrend-der-schwangerschaft-2016031358891'>Tausende Frauen rauchen trotz Risiko während der Schwangerschaft</a></div>
</li>
</ul>
</div>

<p><strong>Mehr Sprachstörungen nach der Verwendung von Antidepressiva</strong><br />
Die Mediziner ermittelen die Verwendung von Antidepressiva anhand der erworbenen Arzneien. Wenn Frauen ihr Rezept erneuerten, sei es wahrscheinlich, dass sie das Medikament eingenommen hatten und es auch weiterhin tun wollten, sagen die Autoren. Die gewonnenen Daten zeigten ein erhöhtes Risiko für Sprachstörungen bei Kindern, deren Mütter während der Schwangerschaft SSRI erworben hatten, verglichen mit Kindern von Müttern ohne Depressionen oder ohne eine Einnahme von SSRI.</p>
<p><strong>Die Folgen von Sprachstörungen können große Auswirkungen im späteren Leben haben</strong><br />
Wenn Frauen mindestens zweimal während der Schwangerschaft SSRI eingenommen hatten, erhöhte sich die Wahrscheinlichkeit von Sprachstörungen, berichten die Forscher. Solche Störungen seien allgemein sehr verbreitet in der Bevölkerung und würden erhebliche Beeinträchtigungen verursachen. Dyslexie, Artikulationsstörungen und andere diagnostische Sprachstörungen haben eine große Auswirkung auf die späteren Schulfunktionen, erläutern die Experten weiter. Es seien daher Therapien, Sprachkurse und eine Menge Geld zur Behandlung dieser Probleme erfordelrich, erklären die Wissenschaftler.</p>
<p><strong>Welche Medikamente sind SSRI?</strong><br />
Sogenannte SSRI umfassen beispielsweise Prozac (Fluoxetin), Celexa (Citalopram), Paxil (Paroxetin), Zoloft (Sertralin) und Lexapro (escitalopram). Obwohl bekannt ist, dass sich solche Medikamente auf die Plazenta auswirken und in den Blutstrom der Babys gelangen, verschreiben Ärzte sie immer noch an Frauen mit Depressionen in der Schangerschaft.</p>
<p><strong>Wie viele schwangere Frauen nehmen ein Antidepressivum?</strong><br />
Über eine von sieben Frauen im fortpflanzungsfähigen Alter mit privater Krankenversicherung in den Vereinigten Staaten nimmt ein Antidepressivum, erläutern die Autoren. Neuere Daten deuten sogar darauf hin, dass etwa drei Prozent der schwangeren Frauen Antidepressiva während der Schwangerschaft einnehmen. Einige Forscher vermuten, dass die Werte tatsächlich noch viel höher liegen. Die Autoren schätzen die aktuelle Verwendung bei schwangeren Frauen zwischen 4 Prozent und 10 Prozent ein.</p>
<p><strong>Alternativen zu Antidepressiva während der Schwangerschaft</strong><br />
Abgesehen von der Uneinigkeit über die wahren Zahlen ist die Einnahme von SSRI während der Schwangerschaft ein ernsthaftes Problem, sagen die Mediziner. Eine Psychotherapie könne so wirksam wie Antidepressiva bei der Behandlung von moderaten oder milderen Formen der Depression sein. Schwere Formen der Depression, einschließlich der suizidalen Depression und der psychotischen Depression, profitieren allerdings nicht so stark von der Psychotherapie. Manche Frauen seien quasi gezwungen, Antidepressiva während der Schwangerschaft einzunehmen, sagen die Experten. (as)
</div>
<p><span style="font-family: Verdana, sans-serif;"><span style="font-size: xx-small;">Advertising</span></span><br> <style> .hg-content-responsive-1-1 { width: 345px; height: 255px; } @media(min-width: 500px) { .hg-content-responsive-1-1 { width: 336px; height: 300px; } } @media(min-width: 620px) { .hg-content-responsive-1-1 { width: 620px; height: 300px; } } </style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive-1 --> <ins class="adsbygoogle hg-content-responsive-1-1" style="display:inline-block" data-ad-client="ca-pub-3381274863704566" data-ad-slot="9726887872"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><br />
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script></p>
<div class="shariff" data-title="Schwangerschaften: Antidepressiva erhöhten die Risiken von Sprachstörungen beim Kind" data-info-url="http://www.heilpraxisnet.de" data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" data-temp="/tmp" data-ttl="60" data-service="gft" data-services='["googleplus","facebook","twitter","whatsapp"]' data-image="http://www.heilpraxisnet.de/wp-content/uploads/2016/10/SSRI-Schwanger-1024x734.jpg" data-url="http://www.heilpraxisnet.de/naturheilpraxis/schwangerschaften-antidepressiva-erhoehten-die-risiken-von-sprachstoerungen-beim-kind-20161013205962" data-lang="de" data-theme="color" data-orientation="horizontal"></div></p>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<a href="http://www.heilpraxisnet.de/naturheilpraxis/adipositas-und-typ-2-diabetes-erhoehen-das-risiko-fuer-leberkrebs-massiv-20161014206037"><span class="meta-nav">Vorheriger Beitrag</span>Adipositas und Typ-2 Diabetes erhöhen das Risiko für Leberkrebs</a><a href="http://www.heilpraxisnet.de/naturheilpraxis/sturzgefahren-stuerze-machen-in-vielen-faellen-pflegebeduerftig--20161014206065" ><span class="meta-nav">Nächster Beitrag</span>Sturzgefahren: Stürze machen in vielen Fällen Pflegebedürftig</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
			</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-10" class="widget widget_text">			<div class="textwidget"><span style="font-family: Verdana, sans-serif;"><span style="font-size: xx-small;">Advertising</span>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper heilpraxisnet -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="6903106162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="SB_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<p><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></p>
</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><p><!-- 160x600_heilpraxisnet.de --><br />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script></p>
<p><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/307308315/160x600_heilpraxisnet.de', [160, 600], 'div-gpt-ad-1393851139758-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script></p>
<div id='div-gpt-ad-1393851139758-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1393851139758-0'); });
</script>
</div>
</div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<script type="text/javascript" src="/web/20160212100659js_/http://widgets.outbrain.com/outbrain.js"></script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://heilpraxisnet.de.intellitxt.com/intellitxt/front.asp?ipid=44261"></script>
<!-- end Vibrant Media IntelliTXT script section --></div>
		</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-23032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23032"><a href="/">Naturheilkunde &#8211; Naturheilverfahren</a></li>
<li id="menu-item-23055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23055"><a href="/werben-sie-hier.php">Werben Sie hier</a></li>
<li id="menu-item-23067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23067"><a href="/links-1.php">Links</a></li>
<li id="menu-item-23076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23076"><a href="/aktueller-rundbrief.php">Aktueller Rundbrief</a></li>
<li id="menu-item-23084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23084"><a href="/impressum.php">Impressum</a></li>
<li id="menu-item-23092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23092"><a href="/kontakt-1.php">Kontakt</a></li>
</ul></div></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->
			
					</footer><!-- #colophon -->

<!-- NoScrollBox -->
<script>
NSBSetIdleTimeout(600000);
		
function NSBSetIdleTimeout(millis) {
	var timeout = 0;
	getNewestPosts();
	startTimer();

	function startTimer() {
		timeout = setTimeout(onExpires, millis);
		jQuery(document).on("scroll", onActivity);				
	}

	function onExpires() {
		timeout = 0;
		getNewestPosts();
		jQuery("#noscrollbox").removeClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").on("click", readOn);
		jQuery("#nsb-read-on-btn").on("click", readOn);
	}
	
	function onActivity() {
		if (timeout) clearTimeout(timeout);
		jQuery(document).off("scroll", onActivity);
		setTimeout(startTimer, 10000);
	}
			
	function getNewestPosts() {
		var items = new Array();
			
		jQuery.get("http://www.heilpraxisnet.de/feed", function (data) {
			jQuery(data).find("item").each(function () {
				var el = jQuery(this);
				items.push({
					title: el.find("title").text(), 
					link: el.find("link").text(),
					description: el.find("description").text().substring(0, 160),
					thumbnail: el.find("media\\:thumbnail, thumbnail").attr("url")
				});
			})
			
			var html = "";	
			for (var i = 0; i < items.length && i < 3; i++) {
				html += "<li><a href='" + items[i]["link"] + "' onclick='nsbleave()'><img src='" + items[i]["thumbnail"] + "' /><strong>"+ items[i]["title"] + "</strong></a><br><span>" + items[i]["description"] + "...<br /><a class='nsb-more hvr-rectangle-out' href='" + items[i]["link"] + "' onclick='nsbleave()'>Mehr</a> </span></li>";
			}
			
			document.getElementById("nsb-newest-posts").innerHTML = html;		
		});
	}
		
	function readOn() {
		jQuery("#noscrollbox").addClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").off("click", readOn);
		jQuery("#nsb-read-on-btn").off("click", readOn);
		onActivity()
	}			
}
		
function nsbleave() {
	jQuery("#noscrollbox").addClass("nsb-is-hidden");		
}
</script>

<div id="noscrollbox" class="nsb-modal-overlay nsb-is-hidden">
	<div class="nsb-modal-dialog">
		<button id="nsb-read-on-btn" class="hvr-rectangle-out">&times;</button>
      	<div class="nsb-headline">Sie waren einige Zeit nicht aktiv! Dies sind die neuesten Artikel auf Heilpraxisnet.de:</div>
		<ul id="nsb-newest-posts"></ul>
		  
      	<div class="nsb-button-container">	  
            <a id="nsb-read-on-link" class="nsb-box-buttons hvr-rectangle-out" href="" onclick="return false;">Artikel auf dieser Seite weiterlesen ...</a><a href="http://www.heilpraxisnet.de/" class="nsb-box-buttons hvr-rectangle-out" onclick="nsbleave()">Startseite von Heilpraxisnet.de aufrufen ...</a>
		</div>	
	</div>
</div>
<!-- NoScrollBox -->

	</div><!-- #page -->

	<script src="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.js"></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.heilpraxisnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
	<script type='text/javascript'>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</script>
</body>
</html>