﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Wissenschaftler: Teetrinken hat direkte Folgen auf unsere Gene</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.heilpraxisnet.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link href="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.css" rel="stylesheet">
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Feed" href="http://www.heilpraxisnet.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Naturheilkunde &amp; Naturheilverfahren Fachportal &raquo; Kommentar-Feed" href="http://www.heilpraxisnet.de/comments/feed" />
<link rel='stylesheet' id='toc-screen-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen-heilpraxis/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.heilpraxisnet.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heilpraxisnet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heilpraxisnet.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.heilpraxisnet.de/naturheilpraxis/wissenschaftler-teetrinken-hat-direkte-fogen-auf-unsere-gene-20170603279498" />
<link rel='shortlink' href='http://www.heilpraxisnet.de/?p=279498' />
<link rel="alternate" type="application/json+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Fwissenschaftler-teetrinken-hat-direkte-fogen-auf-unsere-gene-20170603279498" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heilpraxisnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heilpraxisnet.de%2Fnaturheilpraxis%2Fwissenschaftler-teetrinken-hat-direkte-fogen-auf-unsere-gene-20170603279498&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style type="text/css">div#toc_container {background: #F7F7F7;border: 1px solid #c0c3bf;}div#toc_container p.toc_title {color: #000000;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #0A8F1E;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #0A8F1E;}</style><meta name="description" content="Der Konsum von Tee wurde bereits mit zahlreichen gesundheitlichen Vorteilen verbunden, von einem reduzierten Risiko für die Entstehung von Herzinfarkten und hohem Blutdruck bis hin zu potentiellem Schutz gegen bestimmte Krebsarten. Forscher fanden jetzt heraus, dass das Trinken von Tee zu biologischen Auswirkungen führt, welche sich scheinbar auch auf die genetischen Ebenen auswirken. Also verändert der Konsum sozusagen unsere Gene." />
<meta name="keywords" content="Tee, Konsum, Krebs, Gene, Herzinfarkt" />
<meta name="robots" content="index, follow" />
<style type='text/css'>ul.rp4wp-posts-list {float: left;}
					.rp4wp-col {
						width: 100%;
						margin-bottom: 30px;
						list-style:none;
						box-sizing: border-box;
						overflow:hidden;
						float: left;
					}
					.rp4wp_component_wrapper {
						width: 100%;
						float: left;
					}
					.rp4wp_component {
						width: 100%;
						padding: 0 0 5%;
						box-sizing: border-box;
						float: left;
						overflow: hidden;
					}
					.rp4wp_component a {border:0;}
					.rp4wp_component_image a {display:block; height:100%} .rp4wp_component_image img {width:100%;height:100%;}
					.rp4wp_component_title a {text-decoration: none; font-weight: bold; border: 0;}

					@media (min-width: 768px) {
						.rp4wp-col {
							width: 101%;
							
							padding: 0 2%;

						}
						.rp4wp-col-first {
							width: 99%;
							padding-left:0;
							padding-right: 2%;
						}
						.rp4wp-col-last {
							width: 99%;
							padding-right:0;
							padding-left: 2%;
						}
						.rp4wp_component_wrapper {
							width: 50%;
						}
						.rp4wp_component_wrapper_left {
							padding-right: 5%;
						}
						.rp4wp_component_wrapper_right {
							padding-left:5%;
						}
					}
			.rp4wp_component_2{
					height: 20%;
				}.rp4wp_component_2 {padding:0}</style>
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	        <meta name="viewport" content="width=device-width">

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Verstanden","learnMore":"Mehr Infos","link":"http://www.heilpraxisnet.de/impressum.php","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: 'ca-pub-3381274863704566',
        enable_page_level_ads: true,
        interstitials: {google_ad_channel: '3005667476'},
        immersives: {google_ad_channel: '4482400671'}
    });
</script>

<script src="//content.jwplatform.com/libraries/X2VvCT6C.js"></script>

<script type="text/javascript" src="//cdn.conative.de/serve/domain/46/config.js" async></script>

</head>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 44261);
</script>
<!---VibrantMedia AdTag End -->

<body class="post-template-default single single-post postid-279498 single-format-standard group-blog header-image full-width footer-widgets singular">

<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_dvbbjwlzfpxubu5k2qkjrmgtsi'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>


<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.heilpraxisnet.de/" rel="home">
			<img src="http://www.heilpraxisnet.de/wp-content/uploads/2015/09/hpn_header.jpg" width="960" height="100" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div id="linkbgheader"><a href="http://www.heilpraxisnet.de/"></a></div>
		<div class="header-main">
		<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Suchen</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primäres Menü</button>
				<a class="screen-reader-text skip-link" href="#content">Springe zum Inhalt</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32277"><a href="http://www.heilpraxisnet.de/">Start</a></li>
<li id="menu-item-10613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10613"><a href="http://www.heilpraxisnet.de/naturheilkunde/index.php">Naturheilkunde</a>
<ul class="sub-menu">
	<li id="menu-item-27295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27295"><a href="/naturheilkunde/pilates-uebungen/index.html">Pilates Übungen</a></li>
</ul>
</li>
<li id="menu-item-10615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10615"><a href="http://www.heilpraxisnet.de/naturheilverfahren/index.php">Naturheilverfahren</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10616"><a href="http://www.heilpraxisnet.de/krankheiten/index.php">Krankheiten</a>
<ul class="sub-menu">
	<li id="menu-item-20513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20513"><a href="/krankheiten/alzheimer/index.php">Alzheimer</a></li>
	<li id="menu-item-20514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20514"><a href="/krankheiten/diabetes/index.php">Diabetes</a></li>
	<li id="menu-item-20515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20515"><a href="/krankheiten/schlaganfall/index.php">Schlaganfall</a></li>
	<li id="menu-item-20518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20518"><a href="/krankheiten/morbus-parkinson-parkinson-krankheit.php">Parkinson</a></li>
	<li id="menu-item-20519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20519"><a href="/krankheiten/herzinfarkt-myokardinfarkt.php">Herzinfarkt</a></li>
</ul>
</li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="http://www.heilpraxisnet.de/symptome/index.php">Symptome</a>
<ul class="sub-menu">
	<li id="menu-item-20525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20525"><a href="/symptome/rueckenschmerzen/index.html">Rückenschmerzen Ursachen und Therapie</a></li>
	<li id="menu-item-20526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20526"><a href="/symptome/bauchschmerzen/index.html">Bauchschmerzen Ursachen und Hausmittel</a></li>
	<li id="menu-item-20527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20527"><a href="/symptome/akute-bauchschmerzen/index.html">Akute Bauchschmerzen</a></li>
	<li id="menu-item-20528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20528"><a href="/symptome/flankenschmerzen-schmerzen-in-der-seite.html">Flankenschmerzen</a></li>
	<li id="menu-item-20533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20533"><a href="/symptome/kopfschmerzen/index.html">Kopfschmerzen</a></li>
	<li id="menu-item-20534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20534"><a href="/symptome/schwindel/index.html">Schwindel</a></li>
	<li id="menu-item-20535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20535"><a href="/symptome/dicke-beine/index.html">Dicke Beine</a></li>
	<li id="menu-item-20536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20536"><a href="/symptome/juckender-hautausschlag/index.html">Juckender Hautausschlag</a></li>
</ul>
</li>
<li id="menu-item-10633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10633"><a href="http://www.heilpraxisnet.de/hausmittel/index.html">Hausmittel</a></li>
<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="http://www.heilpraxisnet.de/heilpraktiker/index.php">Heilpraktiker</a></li>
<li id="menu-item-10635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10635"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">News</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.heilpraxisnet.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</div>
		</div>

	</header><!-- #masthead -->
  
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-279498" class="post-279498 post type-post status-publish format-standard has-post-thumbnail hentry category-naturheilpraxis">

	<header class="entry-header">
				<div class="entry-meta">
						<span class="cat-links"><a href="http://www.heilpraxisnet.de/naturheilpraxis/index.php">Gesundheits-News</a></span>
					</div>
		<h1 class="entry-title">Wissenschaftler: Teetrinken hat direkte Folgen auf unsere Gene</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.heilpraxisnet.de/naturheilpraxis/wissenschaftler-teetrinken-hat-direkte-fogen-auf-unsere-gene-20170603279498" rel="bookmark"><time class="entry-date" datetime="2017-06-04T15:18:39+00:00">4. Juni 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.heilpraxisnet.de/author/alexander-stindt" rel="author">Alexander Stindt</a></span></span>                        <div class="shariff" data-title='' data-info-url='http://www.heilpraxisnet.de' data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" 
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="thumb_author">
		<img width="177" height="118" src="http://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger.jpg" class="attachment-clist_thumbnail210 size-clist_thumbnail210 wp-post-image" alt="" srcset="http://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger.jpg 5760w, http://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger-300x200.jpg 300w, http://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger-1024x683.jpg 1024w" sizes="(max-width: 177px) 100vw, 177px" />		<div class="author"><label>Autor: </label>Alexander Stindt</div>
	</div>
	<div class="clb"></div>
		<div class="entry-content">
<div class='code-block code-block-1' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_links -->
<ins class="adsbygoogle adinserterblock1"
     style="display:block"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="4242323877"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="p402_premium"><strong>Kann sich Teekonsum auf die genetische Aktivität auswirken?</strong><br />
Der Konsum von Tee wurde bereits mit zahlreichen gesundheitlichen Vorteilen in Zusammenhang gebracht, von einem reduzierten Risiko für die Entstehung von Herzinfarkten und hohem Blutdruck bis hin zu potentiellem Schutz gegen bestimmte Krebsarten. Forscher fanden jetzt heraus, dass das Trinken von Tee zu biologischen Auswirkungen führt, welche sich scheinbar auch auf genetischer Ebene auswirken. Also verändert der Konsum sozusagen unsere Gene.</p>
</div>
<style type="text/css"> 
.adslot_1 { width:310px; height: 330px; }
@media(min-width: 360px) { .adslot_1 { width: 350px; height: 330px; } }
@media(min-width: 375px) { .adslot_1 { width: 365px; height: 330px; } }
@media(min-width: 414px) { .adslot_1 { width: 404px; height: 330px; } }
@media(min-width: 568px) { .adslot_1 { width: 558px; height: 330px; } }
@media(min-width: 640px) { .adslot_1 { width: 630px; height: 330px; } }
@media(min-width: 667px) { .adslot_1 { width: 657px; height: 330px; } }
@media(min-width: 736px) { .adslot_1 { width: 726px; height: 330px; } }
@media(min-width: 800px) { .adslot_1 { width: 620px; height: 100px; } } 
</style> 
<ins class="adsbygoogle adslot_1"
style="display:inline-block;"
data-ad-client="ca-pub-3381274863704566"
data-max-num-ads="3"
data-ad-slot="2082194278"></ins> 
<script async src="/web/20160506202948js_/http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle ||
[]).push({});</script>
<div class='p402_premium'>
<p>Die Wissenschaftler der Uppsala University in Schweden stellten bei ihrer Untersuchung fest, dass der Konsum von Tee Auswirkungen auf die menschlichen Gene haben kann. Die Mediziner veröffentlichten die Ergebnisse ihrer Studie in der Fachzeitschrift „<a href="https://academic.oup.com/hmg/article-abstract/doi/10.1093/hmg/ddx194/3848993/Tea-and-coffee-consumption-in-relation-to-DNA" target="_blank">Human Molecular Genetics</a>“.</p>
<div class='p402_hide'><figure id="attachment_36789" style="width: 474px" class="wp-caption alignnone"><img src="http://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger-1024x683.jpg" alt="" width="474" height="316" class="size-large wp-image-36789" srcset="http://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger-1024x683.jpg 1024w, http://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger-300x200.jpg 300w" sizes="(max-width: 474px) 100vw, 474px" /><figcaption class="wp-caption-text">Tee schmeckt gut und präventive Auswirkungen auf das Risiko für Herzinfarkte und bestimmte Arten von Krebs. Mediziner fanden jetzt heraus, dass der Konsum von Tee sich sogar auf genetischer Ebene auswirkt. (Bild: Africa Studio/fotolia)</figcaption></figure></div>
<p><strong>Tee kann vor Herzinfarkten und bestimmten Krebsarten schützen</strong><br />
Viele Menschen trinken gerne Tee wegen seines guten Geschmacks oder seiner aufputschenden Wirkung. Das Trinken von Tee führt aber auch zu bestimmten gesundheitlichen Vorteilen. Der Konsum schützt sogar vor Herzinfarkten und bestimmten Krebsarten, sagen die schwedischen Experten. Den meisten Teetrinkern dürfte allerdings neu sein, dass Tee auch unsere Gene beeinflusst. Dadurch könnte der Konsum eine Rolle bei der Anfälligkeit gegen bestimmte Krankheiten und bei der allgemeinen Gesundheit spielen.</p>
<p><strong>Bei Frauen führt Tee trinken zu epigenetischen Veränderungen in 28 verschiedenen Gen-Regionen</strong><br />
Unser Lebensstil oder Umweltbedingungen können chemische Veränderungen in unserem Körper auslösen. Diese Veränderungen können beeinflussen, welche Gene ein- oder ausgeschaltet werden, erläutern die Forscher. Bei der aktuellen Studie wurde klar, dass Tee trinken bei Frauen mit epigenetischen Veränderungen in 28 verschiedenen Gen-Regionen zusammenhängt, welche mit Krebs oder dem Östrogen-Metabolismus interagieren.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="7163245072"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><strong>Kaffee und Tee beeinflussen den Körper völlig unterschiedlich</strong><br />
Der Konsum von Kaffee führt dagegen nicht zu solchen epigenetischen Veränderungen. Dies deutet darauf hin, dass zwar beide Getränke reich an Antioxidantien sind und gesundheitliche Vorteile bewirken können, aber trotzdem den Körper auf völlig unterschiedliche Weise beeinflussen. Diese festgestellten Veränderungen waren bei Männern nicht zu beobachten. Ein Grund dafür könnte sein, dass Tee Frauen durch Östrogen-bezogene Wege beeinflusst, mutmaßen die Autoren. Allerdings gab es auch weniger männliche Teetrinker bei der Studie. Dies könnte es schwerer gemacht haben einen bedeutende Assoziation festzustellen.</p>
<p><strong>Mediziner untersuchten die Daten von mehr als 3.000 Probanden</strong><br />
Die Wissenschaftler analysierten bei ihrer aktuellen Untersuchung die DNA-Proben von mehr als 3.000 Erwachsenen, welche an verschiedenen Studien in ganz Europa teilgenommen hatten. Die Analyse wurde an Alter, Geschlecht und Raucherstatus angepasst. Es waren keine Informationen darüber verfügbar, welche Art von Tee die Menschen regelmäßig konsumierten. Allerdings wissen wir, dass die meisten Einzelpersonen schwarzen Tee trinken, so die Autorin Weronica Ek von der Uppsala University. Wir können nicht genau sagen, wie lange oder wie oft ein Mensch Tee trinken muss, um diese epigenetischen Veränderungen zu erleben, fügt die Expertin hinzu. </p>
<p><strong>Welche nachgewiesenen Vorteile hat der Konsum von Tee?</strong><br />
Eine Reihe von anderen Studien hat bereits gezeigt, dass der Teekonsum eine Rolle bei der Unterdrückung der Progression von Tumoren spielen kann, Entzündungen verringert und in der Tat ein Mechanismus hinter gemeldeten gesundheitlichen Auswirkungen sein kann, fügt die Expertin Ek hinzu.</p>
<p><strong>Viele Faktoren wirken sich auf das Ergebnis der Studie aus</strong><br />
An den gesundheitlichen Vorteile von Kaffee und Tee sind viele unterschiedliche Faktoren beteiligt. Beispielsweise rauchten mehr Kaffee-Trinker Zigaretten, als es Teetrinker taten. Alleine durch diese zusätzliche gesundheitliche Belastung könnte es am Ende so wirken, als wenn Teetrinker generell gesünder sind, erklärt die Autorin.</p>
<p><strong>Gesundheitsbewusste Menschen trinken meist Tee</strong><br />
Ein Grund dafür könnte sein, dass gesundheitsbewusste Menschen Tee gegenüber Kaffee vorziehen, weil Medien berichten, dass Tee trinken gesünder ist. Die Erkenntnisse über epigenetische Veränderungen sind faszinierend und sie können in Zukunft einen Einblick darüber geben, wie genau die Verbindungen im Tee die Gesundheit beeinflussen, erklärt die Medizinerin Ek. (as)
</div>
<p><style type="text/css"> 
.hg-content-responsive-1-1 { width:310px; height: 300px; }
@media(min-width: 360px) { .hg-content-responsive-1-1 { width: 350px; height: 300px; } }
@media(min-width: 375px) { .hg-content-responsive-1-1 { width: 365px; height: 300px; } }
@media(min-width: 414px) { .hg-content-responsive-1-1 { width: 404px; height: 300px; } }
@media(min-width: 568px) { .hg-content-responsive-1-1 { width: 558px; height: 300px; } }
@media(min-width: 640px) { .hg-content-responsive-1-1 { width: 630px; height: 300px; } }
@media(min-width: 667px) { .hg-content-responsive-1-1 { width: 657px; height: 300px; } }
@media(min-width: 736px) { .hg-content-responsive-1-1 { width: 726px; height: 300px; } }
@media(min-width: 800px) { .hg-content-responsive-1-1 { width: 620px; height: 300px; } } 
</style> 
<script async src="/web/20150723072043js_/http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Responsive-1 -->
<ins class="adsbygoogle hg-content-responsive-1-1" 
style="display:inline-block" 
data-ad-client="ca-pub-3381274863704566" 
data-ad-slot="9726887872"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script><br />
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script></p>
<div class="shariff" data-title="Wissenschaftler: Teetrinken hat direkte Folgen auf unsere Gene" data-info-url="http://www.heilpraxisnet.de" data-backend-url="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/backend/index.php" data-temp="/tmp" data-ttl="60" data-service="gftp" data-services='["googleplus","facebook","twitter","pinterest","whatsapp"]' data-image="http://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger-1024x683.jpghttp://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger-1024x683.jpg 1024w, http://www.heilpraxisnet.de/wp-content/uploads/2015/05/grüner-tee-radikalenfänger-300x200.jpg 300w" data-url="http://www.heilpraxisnet.de/naturheilpraxis/wissenschaftler-teetrinken-hat-direkte-fogen-auf-unsere-gene-20170603279498" data-lang="de" data-theme="color" data-orientation="horizontal"></div></p>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<a href="http://www.heilpraxisnet.de/naturheilpraxis/uebergewichtig-trotz-einiger-diaeten-abnehmtrick-stoffwechsel-anregen-20170602279343"><span class="meta-nav">Vorheriger Beitrag</span>Übergewichtig trotz diverser Diäten? Abnehmtrick: Den Stoffwechsel anregen</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
			</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div style="text-align:right"><span style="font-size: xx-small;font-family: Verdana, sans-serif;">Advertising</span></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper heilpraxisnet -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3381274863704566"
     data-ad-slot="6903106162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- Ende AdSense-Block 1 --></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="SB_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<p><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></p>
<div style="text-align:right"><span style="font-size: xx-small;font-family: Verdana, sans-serif;">Advertising</span></div>
<p><!-- 160x600_heilpraxisnet.de --><br />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script></p>
<p><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/307308315/160x600_heilpraxisnet.de', [160, 600], 'div-gpt-ad-1393851139758-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script></p>
<div id='div-gpt-ad-1393851139758-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1393851139758-0'); });
</script>
</div>
<p><!-- Ende AdSense-Block 2 --></p>
</div>
		</aside>	</div><!-- #primary-sidebar -->
		
</div><!-- #secondary -->
		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-5" class="widget widget_text">			<div class="textwidget"><center><div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="DE_Heilpraxisnet.de" ></div>
<script type="text/javascript" src="/web/20160212100659js_/http://widgets.outbrain.com/outbrain.js"></script></center>

</div>
		</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-23032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23032"><a href="/">Naturheilkunde &#8211; Naturheilverfahren</a></li>
<li id="menu-item-23055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23055"><a href="/werben-sie-hier.php">Werben Sie hier</a></li>
<li id="menu-item-23067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23067"><a href="/links-1.php">Links</a></li>
<li id="menu-item-23076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23076"><a href="/aktueller-rundbrief.php">Aktueller Rundbrief</a></li>
<li id="menu-item-23084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23084"><a href="/impressum.php">Impressum</a></li>
<li id="menu-item-23092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23092"><a href="/kontakt-1.php">Kontakt</a></li>
</ul></div></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->
			
					</footer><!-- #colophon -->

<!-- NoScrollBox -->
<script>
NSBSetIdleTimeout(600000);
		
function NSBSetIdleTimeout(millis) {
	var timeout = 0;
	getNewestPosts();
	startTimer();

	function startTimer() {
		timeout = setTimeout(onExpires, millis);
		jQuery(document).on("scroll", onActivity);				
	}

	function onExpires() {
		timeout = 0;
		getNewestPosts();
		jQuery("#noscrollbox").removeClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").on("click", readOn);
		jQuery("#nsb-read-on-btn").on("click", readOn);
	}
	
	function onActivity() {
		if (timeout) clearTimeout(timeout);
		jQuery(document).off("scroll", onActivity);
		setTimeout(startTimer, 10000);
	}
			
	function getNewestPosts() {
		var items = new Array();
			
		jQuery.get("http://www.heilpraxisnet.de/feed", function (data) {
			jQuery(data).find("item").each(function () {
				var el = jQuery(this);
				items.push({
					title: el.find("title").text(), 
					link: el.find("link").text(),
					description: el.find("description").text().substring(0, 160),
					thumbnail: el.find("media\\:thumbnail, thumbnail").attr("url")
				});
			})
			
			var html = "";	
			for (var i = 0; i < items.length && i < 3; i++) {
				html += "<li><a href='" + items[i]["link"] + "' onclick='nsbleave()'><img src='" + items[i]["thumbnail"] + "' /><strong>"+ items[i]["title"] + "</strong></a><br><span>" + items[i]["description"] + "...<br /><a class='nsb-more hvr-rectangle-out' href='" + items[i]["link"] + "' onclick='nsbleave()'>Mehr</a> </span></li>";
			}
			
			document.getElementById("nsb-newest-posts").innerHTML = html;		
		});
	}
		
	function readOn() {
		jQuery("#noscrollbox").addClass("nsb-is-hidden");
		jQuery("#nsb-read-on-link").off("click", readOn);
		jQuery("#nsb-read-on-btn").off("click", readOn);
		onActivity()
	}			
}
		
function nsbleave() {
	jQuery("#noscrollbox").addClass("nsb-is-hidden");		
}
</script>

<div id="noscrollbox" class="nsb-modal-overlay nsb-is-hidden">
	<div class="nsb-modal-dialog">
		<button id="nsb-read-on-btn" class="hvr-rectangle-out">&times;</button>
      	<div class="nsb-headline">Sie waren einige Zeit nicht aktiv! Dies sind die neuesten Artikel auf Heilpraxisnet.de:</div>
		<ul id="nsb-newest-posts"></ul>
		  
      	<div class="nsb-button-container">	  
            <a id="nsb-read-on-link" class="nsb-box-buttons hvr-rectangle-out" href="" onclick="return false;">Artikel auf dieser Seite weiterlesen ...</a><a href="http://www.heilpraxisnet.de/" class="nsb-box-buttons hvr-rectangle-out" onclick="nsbleave()">Startseite von Heilpraxisnet.de aufrufen ...</a>
		</div>	
	</div>
</div>
<!-- NoScrollBox -->

	</div><!-- #page -->

	<script src="http://www.heilpraxisnet.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.js"></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.heilpraxisnet.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.heilpraxisnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.heilpraxisnet.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script>
(function(c,l,v,r,p,s,h){c['CleverPushObject']=p;c[p]=c[p]||function(){(c[p].q=c[p].q||[]).push(arguments)},c[p].l=1*new Date();s=l.createElement(v),h=l.getElementsByTagName(v)[0];s.async=1;s.src=r;h.parentNode.insertBefore(s,h)})(window,document,'script','//naturheilkunde.cleverpush.com/loader.js','cleverpush');
cleverpush('triggerOptIn');
cleverpush('checkNotificationClick');
</script>
</body>
</html>
<!-- Dynamic page generated in 0.094 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-04 15:18:22 -->

<!-- Compression = gzip -->